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The Bureau of Land Management (BLM), the US Geological Survey (USGS), and the University of Vermont’s Gund Institute for Ecological Economics conducted the second phase of an Ecosystem Services Valuation Pilot Study to explore the usefulness of an ecosystem-services valuation framework to BLM’s land and resource planning and decision making processes. The first phase of this collaboration evaluated alternative methods and tools that quantify and value ecosystem services to assess their readiness for operational use in BLM’s decision making processes. This second phase was specifically designed to explore how ecosystem services information could be incorporated into a particular decision process and determine which, if any, methods for valuing ecosystems are ripe for operational use by the BLM. The Phase II site-selection process focused on three priorities: 1) data availability of a typical BLM field office, i.e. having limited data on many of the ecological and economic characteristics relevant to an ecosystem services analysis; 2) a study area in which ecological conditions and trends were shaped by a different set of stressors than in Phase I of the project; and 3) a region for which BLM’s resource management decisions were major determinants of change. Following conversations with managers at multiple potential sites, we selected an area managed by the BLM’s Moab and Monticello Field Offices, which were embarking upon the joint development of a Master Leasing Plan (MLP) for oil, gas, and potash leasing.
The MLP Planning Area (the Planning Area) encompasses more than 380,000 ha in Grand County and San Juan County, Utah. More than 80% of the lands within the Planning Area are publicly administered by the BLM’s Moab and Monticello Field Offices. The Planning Area is actively used for recreation (drawing more than 2 million visitors per year), livestock grazing and minerals exploration and development. The BLM has received recent Expressions of Interest to lease over 48,500 ha for oil and gas and nearly 142,000 ha for potash exploration and development within the Planning Area. Written and oral comments from the public identified the following groups of stakeholders to account for in the planning process: habitat and resource conservation stakeholders, recreation stakeholders, mineral development and production stakeholders, and visual resource stakeholders. Field Office (FO) staff were primarily interested in applying an ecosystem services framework to consider potential impacts to: 1) recreational tourism for mountain biking, hiking, horseback riding, OHV and auto touring activities, as well as at specific scenic viewpoints located on BLM and adjacent National Park Service lands; and 2) freshwater resources and the people and wildlife they support.

To consider recreation impacts we conducted a visual resource analysis that considered eight different activities and identified areas visible from more than 9,400 established trail locations and viewpoints. The recreational trail data included the type and level (e.g. low, moderate, high) of use at each location. The viewshed analysis delineated regions within the Planning Area that are visible from one or more of the viewpoints. Working with the Moab FO, landscape qualities that define beneficial (e.g. landmarks, mountain peaks, stark changes in topography) and detrimental (e.g. transportation infrastructure, oil, gas and potash infrastructure) viewscapes were used to develop Bayesian models to characterize the landscape. Metrics derived from the viewshed analysis, including total viewshed extent and viewshed density (a measure of how frequently a location can be observed from all of the viewpoint locations considered), were most relevant to the planning process. The viewshed analysis revealed that approximately 278,000 ha (~ 72%) of the Planning Area is visible from one or more recreation sites. High-, moderate- and low-use trails for all recreation types combined look out on nearly 175,000 ha (~46%), 124,000 ha (~33%) and 95,500 ha (~25%) of the Planning Area, respectively. Jeep, mountain biking and motorcycle / ATV trails offer visual access to the largest amount of the landscape, likely due to their extensive trail networks within the Planning Area. Very high use mountain bike trails, the only recreational class to include this level of use, can see slightly more than 2% of the Planning Area. The 21 BLM viewpoints along scenic routes included in the analysis are visually connected to more than 8% of the Planning Area.

Our analysis of freshwater resources considered points of diversion, perennial streams, and springs as primary source locations. Owing to data limitations, our analysis was only able to delineate regions within the Planning Area that are hydrologically connected to these water resources; we were unable to account for the specific use types or amounts needed for monetary valuation. The water resources analysis indicated that aside from relatively small patches in the northwest (10,721 ha) and southwest (13,833 ha) corners of the Planning Area, the vast majority of the area identified as hydrologically connected to existing points of diversion falls along the eastern portion of the Planning Area (171,765 ha). Among the different types of water rights that were evaluated, surface water extraction is hydrologically connected to more of the Planning Area (189,397 ha) than point-to-point and re-diversion rights combined. Perennial streams, which stretch over 103-km, are hydrologically connected to 218,000 ha of land within the Planning Area. 

Lastly, we compared four alternative land use designations, or alternatives, under consideration in the MLP process. Each alternative represents different spatial and areal designations of stipulation types that could govern mineral exploration and development activities throughout the Planning Area. A metric quantifying the area of overlap between recreational viewsheds (for different use types and levels) and proposed leasing stipulations was computed to estimate the potential impact of minerals development on recreational resources under each of the alternatives. The analysis produced three primary results for each of the alternatives: 1) the fraction of each stipulation type intersecting a scenic viewshed; 2) the fraction of each individual stipulation type polygon intersecting a scenic viewshed; and 3) the fraction of each recreational viewshed (for each recreation type and/or use level) that is covered by each stipulation type for each alternative. 

The methods and results described in this report address potential impacts to ecosystem services rather than actual impacts. This distinction results from the nature of the MLP process itself, which presents to the public a set of alternative configurations of land use stipulations, intentionally designed to emphasize a range of different priorities, with the goal of adopting one alternative as the Master Leasing Plan. Despite knowledge of the spatial configuration of land use stipulations under any given alternative, it is not known where development will actually occur and therefore impossible to quantify specific impacts and associated values. Our results thus demonstrate a new approach to comparing the relative potential impact on the generation and delivery of cultural ecosystem services under alternative land use stipulations despite the absence of site-specific plans for new minerals development activities. The type(s) of information we generated, combined with data describing other relevant natural resources in a planning area, could also be utilized earlier in the planning process to conduct a geographic suitability analysis that could aid in the design of management alternatives with stakeholder input (e.g. weighting criteria).

Our results do not provide an estimate of monetary impacts resulting from the proposed alternatives, but do identify the most highly visible portions of the landscape. This information can inform management actions within the Planning Area to minimize mineral development impacts. In addition, this information could be used to evaluate site-specific plans for minerals development that may arise from the finalized MLP. Specifically, the ability to explore impacts across multiple spatial scales, from viewpoints to individual trails to uses in aggregate (by type or level of use), should prove useful for ongoing planning and decision making. The lack of primary data, particularly survey data from visitors, detailing how much, how often and where expenditures related to a specific recreational pursuit occurred, as well as how the visitor experience might be impacted by marginal changes in landscape characteristics (e.g. introduction of visual blight), made the task of assigning monetary value to discrete locations within the Planning Area impossible. While generalized economic expenditure data may exist for the region, this data does not account for single individuals pursuing multiple recreational activities at (potentially) multiple locations. 

While progress towards incorporating ecosystem services related considerations has been made, this project identified several challenges related to meeting the objectives of the project as it was originally designed. These challenges range from developing a framework for integrated planning and research through improved communication and the existence of well-established methods, to ensuring appropriate data exist for conducting the types of analyses that meet the information needs of FO staff, to improved coordination and timing to permit the space for identifying novel solutions to emerging environmental problems.

BLM management and planning processes represent established and effective means of considering environmental impacts, soliciting stakeholder input, and arriving at defensible decisions about how to manage public lands. The ecosystem services paradigm, which has the potential to improve environmental decision making through a more comprehensive accounting of impacts, has progressed to the point where it is an established and effective means of conceptualizing and accounting for human-environment interactions that can be applied anywhere. This pilot study has demonstrated that integrating ecosystem services information into BLM management/planning processes is not a simple matter of just putting these two things together. Successful, routine incorporation of ecosystem services into BLM decision processes will require a) the collection of additional social and biophysical data needed to assess and value ecosystem services of importance to local communities, and b) the reevaluation and potential modification of decision processes specifically to facilitate incorporation of ecosystem services information when it has the potential to improve decisions. 
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The Bureau of Land Management (BLM) – U.S. Geological Survey (USGS) Ecosystem Services Valuation Pilot Study was conceived to assess the usefulness of ecosystem service valuation to BLM’s resource-management planning and decision making processes. The purpose of the Pilot Study was twofold. First, we sought to determine which, if any, methods for valuing ecosystems were ripe for operational use by BLM. Arizona’s San Pedro River watershed was the focus of Phase I of the Pilot Study which was completed in 2012 (Bagstad et al. 2012; Bagstad et al. 2013a; Bagstad et al. 2013b). Second, we explored the usefulness of an ecosystem service valuation framework to BLM’s land and resource decisions, which is the subject of this Phase II report. Although BLM commissioned this study and we discuss results in the context of BLM decision making, we expect that our results will be relevant to other resource managers interested in incorporating ecosystem services into a variety of planning and decision making activities.

BLM manages some 245 million acres, primarily in the Western United States, and 700 million acres of subsurface mineral estate. BLM’s multiple-use mission requires that it find an appropriate balance between non-extractive uses such as habitat conservation, recreation, and archaeological heritage protection, and extractive uses such as timber, oil and gas, potash, coal, uranium, and other mineral resources. Decisions that allocate lands and resources among these uses are made through the development of resource management plans (RMPs) as well as the analysis of proposed development activities through environmental impact statements (EISs) and environmental assessments (EAs).

RMPs set overall land use allocations for a given management area, normally a field office, which usually covers several million acres. Within that framework, EISs and EAs identify the consequences, both environmental and social, of proposed projects and alternative actions. Because BLM’s planning decisions generally have consequences beyond BLM-administered lands, the analyses provided in RMPs—potentially including information on ecosystem services—are also used by State and local governments and other stakeholders. The President’s Council of Advisors on Science and Technology (PCAST) issued a technical memo in October 2015 that calls on all federal agencies to “institutionalize policies to promote consideration of ecosystem services, where appropriate and practicable, in planning, investments, and regulatory contexts.” Additionally, two Federal laws have a particularly important role in guiding BLM’s plan development and project assessment: the Federal Land Policy and Management Act (FLPMA) and the National Environmental Policy Act (NEPA) (Bureau of Land Management, 2005). 

FLPMA declares that “the national interest will be best realized if the public lands and their resources are periodically and systematically inventoried and their present and future use is projected through a land use planning process coordinated with other Federal and State planning efforts” (FLPMA Sec. 102 [43 U.S.C 1701] (a)(2)). Several of its planning requirements are relevant for the consideration of ecosystem service values—specifically, that RMPs shall:
1. use and observe the principles of multiple use and sustained yield;
2. use a systematic, interdisciplinary approach to achieve integrated consideration of physical, biological, economic, and other sciences;
3. give priority to the designation and protection of areas of critical environmental concern;
4. rely, to the extent it is available, on the inventory of the public lands, their resources, and other values;
5. consider present and potential uses of the public lands;
6. consider the relative scarcity of the values involved; and
7. weigh long-term benefits to the public against short-term benefits (FLPMA Sec. 202 [43 U.S.C 1712] (c)).

The NEPA established a landmark national environmental policy that encourages environmental protection and informed decision making. It provides the means to carry out these goals by: 
· mandating that every Federal agency prepare a detailed statement of the effects of “major Federal actions significantly affecting the quality of the human environment”;
· establishing the need for agencies to consider alternatives to those actions; and
· requiring the use of an interdisciplinary process in developing alternatives and analyzing environmental effects (Bureau of Land Management, 2008: 1).

Although an analysis of ecosystem services is appropriate for inclusion in NEPA documents, this information is not explicitly included with regularity, with the exception of historically well-quantified non-market values such as recreation (Ruhl and others, 2007). Indeed, the act’s focus on socio-economic and environmental effects makes ecosystem services a potentially powerful integrating factor to consider in EAs and EISs. The limitation of requiring ecosystem services analysis within NEPA documents lies in the nascent state of the science of ecosystem services. Without tools and standards for measuring, quantifying, and valuing ecosystem services, Federal agencies, the private sector, and the general public are unlikely to support incorporation of ecosystem services into NEPA or other decision making processes. The recent emergence of tools designed to support such decision making offers initial insights into how ecosystem services could be measured, quantified and compared within a decision making context. 

[bookmark: _GoBack]Because BLM manages land for multiple uses, information about tradeoffs between commodities production (for private benefit) and ecosystem services generation and delivery (for public benefit) could be particularly useful. Commodities are derived from ecosystem structure and have economic values that can be relatively easily monetized. Ecosystem structure, in conjunction with the ecosystem processes it supports, generates ecosystem services that can be non-excludible or non-rival, making it difficult to clearly understand their economic value. Excludability is a legal characteristic that limits access to a good to those able to pay for it—for example, non-excludible goods can be made excludible by introducing access fees to a park or emissions fees for the release of pollutants. Rivalness is a physical characteristic of a good that limits its use to one user or user group—for example, the consumptive use of water or other resources is rival, while water use for recreation is non-rival (Samuelson, 1954). As a result, commodities or ecosystem goods may be overconsumed at the expense of ecosystem services. This overconsumption has been termed the “tragedy of ecosystem services” (Lant and others, 2008) or the “macro-allocation problem” between ecosystem structure and function (Farley, 2008). By understanding, mapping, and valuing ecosystem services, BLM can better manage these tradeoffs, a goal that directly addresses the multiple use–sustained yield mandate set forth in FLPMA.

Incorporating an analysis of ecosystem services into decision making offers several potential advantages to BLM and other land managers charged with sustaining the health, diversity, and productivity of public lands for the use and enjoyment of present and future generations, including the ability to:
· better understand how ecosystem service benefits accrue to private land owners from adjacent public lands, and vice versa;
· evaluate tradeoffs inherent in conservation, development and resource management decisions;
· identify management discrepancies between agencies and / or jurisdictions, in instances where activities in one area affect neighboring jurisdictional units;
· differentiate classes of beneficiaries associated with management decisions and thus more effectively analyze impacts on stakeholders;
· reduce the incommensurability of costs and benefits when management tradeoffs are considered;
· increase the spatial scale of analysis by identifying cases where management activities have positive or negative effects beyond the boundaries of a BLM unit; and
· enhance BLM’s ability to provide market and non-market goods and services to state and local communities and stakeholders into the future. 

The Phase II Pilot Study was intended to link more explicitly to BLM decision contexts and guide BLM at national, state, district, and field offices concerning the current readiness of ecosystem service assessment and valuation methods and tools for inclusion in land use planning and management. This study was designed to explore specific ecosystem services in a location with substantially different ecological and socioeconomic characteristics, underlying data availability and resource management issues for the BLM than in Phase I. A site-selection process for Phase II sought an area more typical of the data context of most BLM field offices, i.e. having limited data on many of the ecological and economic characteristics relevant to an ecosystem services analysis. We also sought a study area in which ecological conditions and trends were shaped by a different set of stressors than in Phase I, and for which BLM’s resource management decisions were major determinants of change. Finally, as the models used in valuing particular ecosystem services currently are better suited to some environments than others, we sought different environmental conditions than the semi-arid, low-elevation environment studied in Phase I. Following discussions with managers at multiple potential sites we selected an area managed by the Moab and Monticello Field Offices, which were embarking upon the joint development of a Master Leasing Plan (MLP) for oil, gas, and potash leasing.
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The Moab Master Leasing Plan Planning Area (hereafter referred to as the Planning Area) encompasses about 946,000 acres (383,000 ha) in Grand County and San Juan County, Utah within a region known as the Colorado Plateau (Figure 1). The majority of lands within the Planning Area (83%) are public lands administered by the BLM Moab and Monticello Field Offices, with state (14%) and private land (3%) comprising the remaining area (BLM, 2012a). The Planning Area is bordered by Arches National Park to the east and Canyonlands National Park on the west and features some of the most iconic scenery of the US mainland. More than two million visitors a year enjoy a wide variety of recreational experiences within the Planning Area. The Planning Area includes lands with outstanding visual resources, high-value recreation and wilderness areas, and is actively used for livestock grazing, as well as oil, gas, and potash exploration and development (BLM, 2012b). The Planning Area also includes six Areas of Critical Environmental Concern (ACECs), six Special Recreation Management Areas (SRMAs), portions of the Old Spanish Trail, and two Wild and Scenic Rivers (the Colorado River and the Green River).

The Planning Area also has a high potential for continued development of oil, gas and potash, and interest in leasing access to mineral rights is high. The BLM has received recent Expressions of Interest to lease over 120,000 acres for oil and gas and 170 potash prospecting permit applications covering 350,000 acres within the Planning Area. During the past three decades the Planning Area has averaged approximately two new wells per year. However, since 2007 the number of new wells per year increased to approximately 4.5 (BLM, 2012b).

Community stakeholders participating in scoping meeting and/or providing written comments as part of the scoping process for this MLP can be roughly categorized into the following groups (BLM, 2012b):

· Habitat and resource conservation stakeholders: Emphasized the protection of species, habitats and ecosystems, as well as paleontological, cultural and historic sites. Many pointed out the importance of water resources in the region.
· Recreation stakeholders: Expressed concerns about the potential degradation and loss of recreational use values. Noted that the recreation and tourism industry has proven to be a stable, long-term economic engine for the area and see extractive industries as providing short-term benefits.
· Mineral development and production stakeholders: Emphasized that mineral development is a vital component of the national, state, and local economies and expressed concern about restrictions and stipulations on mineral development could have adverse impacts on the industry in the planning area. Noted the ability of the industry to responsibly develop mineral resources and protect critical landscapes, habitat, and species.
· Visual resource stakeholders: Emphasized that the visual integrity, soundscape, and airsheds of the area need to be maintained. Noted that the scenic quality of the landscape in and around the Planning Area is world renowned and that national parks and other federally and state managed lands are a significant economic draw to southern Utah.

Field Office staff was most interested in the potential of applying an ecosystem services framework to recreational tourism and associated visual resources, as well as the vital water resources that support communities and wildlife in this semi-arid region. Priority recreational use types within the region include mountain biking, hiking, horseback riding, OHV and auto touring. Additionally, scenic viewpoints located on BLM and NPS lands were also considered in the analysis.


[image: ]
[bookmark: _Ref419881454][bookmark: _Toc479152189][bookmark: _Ref398295298]Figure 1: Location map for the Moab Master Leasing Plan Planning Area.

[bookmark: _Toc479152132]Methods
[bookmark: _Toc479152133]Viewshed analysis
A visual resource analysis was conducted for eight different recreational activities throughout the Planning Area. Viewshed analysis identifies all of the visible locations on the landscape from a given observation point after accounting for landscape features such as topography, vegetation, natural formations, human development, the curvature of the earth and the limits to visibility by the naked eye among other factors. This is accomplished by applying a line of sight algorithm that compares the elevation of two distinct locations (i.e. the observation point and some target location), as well as the elevation of all intermediate points along the straight line formed by the two locations (Kim, Rana and Wise, 2004). If intermediate locations are found to be higher than the line of sight between the observation point and some target location, the target location is not visible from the observation point. If not, the target location is understood to be visible from the observation point. The result of a viewshed analysis is a map delineating the visible and non-visible areas of the landscape from the input viewpoint locations. 

The Moab Field Office provided data defining the roads, trail networks and scenic viewpoints for each of the recreational activities. The data included attributes describing the type of trail (i.e. recreation type) and the level of use (e.g. high use, moderate use, low use). The road and trail networks were used to derive viewpoint locations at approximately 100-m intervals. In total, more than 9,400 viewpoint locations along hiking, horseback riding, jeep / OHV touring and mountain biking trails, as well as from scenic overlooks both within the Planning Area and from adjacent NPS lands in Canyonlands and Arches National Parks were evaluated. Viewpoint locations along Scenic Byways (well-maintained roads or highways that offer outstanding scenic beauty along with historical, recreational and cultural qualities that are accessible by most passenger vehicles) and Scenic Backways (back-country roads or paths that offer outstanding scenic beauty along with historical, recreational and cultural qualities that are generally recommended for vehicles with high clearance and four-wheel drive) were also included in the analysis. Table 2 identifies the recreational activity, the use level and the number of viewpoint locations considered in the analysis. Analyzing the data in this fashion allowed us to consider impacts to a viewshed from a single location or a collection of viewsheds that share a common recreational use type, use level, or general location within the Planning Area.

[bookmark: _Ref415047964][bookmark: _Toc479152249]Table 1: Use types and use levels, and the number of viewpoints considered in the analysis.
	Recreation Type
and Use Level
	
	# of View Points
	Recreation Type
and Use Level
	
	# of View Points

	Hiking
	
	
	Horseback Riding
	
	

	Low
	
	1,142
	Low
	
	979

	Moderate
	
	417
	Mountain Biking
	
	

	High
	
	235
	Low
	
	17

	Total
	
	1,794
	Moderate
	
	874

	Jeep Touring
	
	
	Moderate to High
	
	908

	Low
	
	775
	High
	
	320

	Moderate
	
	818
	Very High
	
	187

	High
	
	515
	Total
	
	2,306

	Total
	
	2,108
	MLP Viewpoints
	
	

	Motorcycle / ATV
	
	
	Low
	
	1

	Low
	
	408
	High
	
	21

	Moderate
	
	887
	Total
	
	22

	High
	
	900
	NPS Viewpoints
	
	

	Total
	
	2,195
	High
	
	20

	TOTAL VIEWPOINTS IN PLANNING AREA               9,424



Once the individual viewsheds were delineated, the results were aggregated by recreation type, by use level and as a composite output for all recreation types and use levels as described below.

Level 1) Summarize data by use level within each use type: Individual viewsheds were summed to produce a composite data layer for the collection of (low, moderate, moderate to high, high and very high) trails for each recreational use type.

Level 2) Summarize data by use type: The results of the Level 1 aggregation are combined to represent the aggregate viewshed extent and viewshed density for each type of recreational use. These maps are appropriate for evaluating impacts from mineral development on specific recreational activities, regardless of their level of use.

Level 3) Summarize all use types: The Level 2 outputs are combined to represent the aggregate viewshed extent and viewshed density for all of the recreational use types and levels of use. All of the recreational types were assigned equal weight for computing the aggregate values.

Following data aggregation, two additional metrics were derived. First, viewshed extent represents the total area visible from the observation points within each use level and use type.  Second, viewshed density (ranging from 0% - 100%) represents how “frequently” a particular location can be seen from a given set of trails or scenic viewpoints (i.e. the proportion of all viewpoints that have a visual connection to a given location). High viewshed density values have a greater visual connection to the surrounding landscape. Viewshed density values were computed for all trails, by use type, and by use level (within use type)

[bookmark: _Toc479152134]Data
Among the goals of the Phase II investigation was to use publically available data to ensure that the methods developed here would be more broadly applicable for other BLM land holdings. As a result, all of the data were acquired from publically accessible sources, including the USGS, BLM and the State of Utah’s Automated Geographic Reference Center (AGRC). In addition, the input data were used to derive additional information that was useful to the analyses. Acquired and derived data are detailed in Table 2 below. Data acquired from a publically accessible source are listed in bold font. Detailed descriptions of the data-processing techniques are included in Appendix 1. 

[bookmark: _Ref414967652][bookmark: _Toc479152250]Table 2: List of acquired and derived data used in the viewshed analysis.
	Data Name
	Data Description
	Data Source

	Open Space
	Land cover categories representing alternative types of open space
	National Land Cover Data, 2006

	Landscape Heterogeneity
	Count of the total number of land cover classes within 150 m2 area
	Derived from the National Land Cover Data, 2006 using moving window analysis

	Topography
	Elevation model for the region
	SRTM, 30-m

	Topographic Heterogeneity
	Variation in topography within 150 m2 area
	Derived from the SRTM, 30-m data using moving window analysis

	Landmark
	Point data demarcating the location of significant natural and cultural landmarks
	Geographic Names Information System

	Development Density
	Density of human development in a location
	National Land Cover Data, 2006

	Roads (Scenic Byways and Scenic Backways)
	Automobile transportation infrastructure
	Utah AGRC

	Railroads
	Rail transportation infrastructure
	Utah AGRC

	Mining Infrastructure
	Point location of existing mining operations
	Utah AGRC

	Power Lines
	Electric transmission lines
	Utah AGRC

	Oil & Gas Infrastructure
	Point location of existing oil and gas operations
	Utah AGRC

	Recreation Trails
	Trail networks representing various recreational use locations throughout the planning area.
	BLM Moab Field Office

	Scenic Viewpoints
	Notable viewpoint locations within the Planning Area.
	BLM Moab Field Office




[bookmark: _Toc479152135]Analysis of Alternatives
The next step of the analysis was a consideration of the four alternatives put forward by the BLM as part of the MLP process. The MLP alternatives partition the landscape into discrete units, each with its own stipulation type defining the allowable surface and sub-surface activities. Each of the proposed alternatives is described in Table 3, and the stipulation types are described in Table 4. The BLM Moab FO provided spatial data containing the stipulation types and areas for each of the four alternatives. Each of the four alternatives was evaluated to assess the impact of minerals development on recreational resources. To accomplish this, we computed a metric quantifying the area of overlap between recreational viewsheds (for different use types and levels) and proposed leasing stipulations.

[bookmark: _Ref420410783][bookmark: _Toc479152251]Table 3: Short descriptions of each of the four proposed alternative management schemes.
	[bookmark: _Ref419892858]Alternative
	Description

	Alternative B
	The objective for Alternative B is to balance reasonable mineral leasing and development with resource protection including the outstanding visual resources and the large variety of available recreational opportunities.

	Alternative B1
	The objective for Alternative B is to balance reasonable mineral leasing and development with resource protection including the outstanding visual resources and the large variety of available recreational opportunities.

	Alternative C
	The objective for Alternative C is to emphasize resource protection including the outstanding visual resources and the large variety of available recreational opportunities.

	Alternative D
	The objective for Alternative D is to provide operational flexibility for mineral leasing and development through specific exceptions.



[bookmark: _Ref420410820][bookmark: _Toc479152252]Table 4: Description of the various stipulation types that exist within the four proposed alternatives.
	Stipulation Type
	Stipulation Description

	Controlled Surface Use (CSU)
	Areas identified with a CSU stipulation are open to mineral leasing but identified resource values require special operation constraints.

	Timing Limitations (TL)
	Areas identified with a TL stipulation are open to mineral 
leasing but surface use during 
specified time periods is prohibited to protect identified resource values.

	No Surface Occupancy (NSO)
	Areas identified with a NSO stipulation are open to mineral leasing but use or occupancy of the surface for exploration and mineral development is prohibited in order to protect identified resource values. The minerals under NSO lands may potentially be developed by directionally or horizontally drilling from nearby lands that do not have the NSO limitation. 

	Open
	Areas open to mineral leasing are subject to existing laws, regulations, and formal orders; and the terms and conditions of the standard lease form.

	Closed
	Areas identified as closed are not open to mineral leasing.



The analysis of alternatives was conducted along parallel tracks, described below.

Level 1) Individual stipulation type polygon by alternative: This calculation was made at the scale of individual stipulation polygons. Each stipulation-type polygon was overlaid on top of the different aggregations of the viewshed extent outputs (described above) to determine the proportion of intersection, with values ranging between 0% (no overlap) - 100% (complete overlap). This metric quantifies the amount each individual stipulation polygon within each alternative overlaps the identified recreational viewsheds. 

Level 2) Stipulation type grouped polygons by alternative: Next, we grouped the polygons of each alternative by their stipulation type (resulting in 3 – 5 polygons per alternative, depending on the number of stipulation types designated). The stipulation-type groups were overlaid on top of the different aggregations of the viewshed extent outputs to determine the proportion of intersection with values ranging between 0% (no overlap) - 100% (complete overlap). This metric quantifies the amount each stipulation type overlaps the identified recreational viewsheds within a specified alternative.

Level 3) Recreational viewshed by type and use level: Finally, the results of the Level 2 analysis were used to quantify the proportion of each viewshed that is covered by the individual stipulation types for each alternative with values ranging between 0% (no overlap) - 100% (complete overlap). This calculation was made using the following equation:



where Ai represents the proportion of a stipulation type that intersects a viewshed, Bj represents the area of the stipulation type polygon, and Ci represents the total area of the viewshed extent. This metric quantifies the proportion of each viewshed that is covered by each stipulation type within a specified alternative.

[bookmark: _Toc479152136]Water Resources
Information regarding how both surface and subsurface water resources might be affected by minerals development within the Planning Area, including economic impacts, was also requested. It was assumed that impacts to groundwater levels from any new oil and gas pumping would be evaluated on a case-by-case basis as part of the permitting process. Our efforts were therefore focused on the considerations of both how water resources could be impacted by energy/minerals development and which resources might be most vulnerable to those impacts. 

A “water right” in the state of Utah is “… the right to use water diverted at a specific location on a water source, and putting it to recognized beneficial uses at set locations.” Under Utah Code, Title 73, a “water right” includes the following:
· a defined nature and extent of beneficial use;
· a priority date;
· a defined quantity of water allowed for diversion;
· a specified point of diversion and water source; and
· a specified place of beneficial use.
The different types of diversions (defined in Table 5) considered in this analysis include: re-diversion, point to point and surface, while the types of beneficial use include: domestic, irrigation, municipal, other, power, stock watering and mining.

[bookmark: _Ref420474931][bookmark: _Toc479152253]Table 5: Types of diversion allowed under Utah Code, Title 73. See http://www.waterrights.utah.gov/wrinfo/glossary.asp for more information.
	Type of Diversion
	Description of Diversion

	Re-diversion
	Refers to a specific point of diversion category in the Utah Division of Water Rights records. A point of re-diversion refers to a diversion point, which diverts water which was previously diverted and released upstream. Usually associated with reservoir storage.

	Point to Point
	Refers to a specific point of diversion category in the Utah Division of Water Rights records. Point To Point diversions are not developed points of diversion. The reference is to a stream segment from which stock may drink.

	Surface
	Water supply obtained from streams, lakes and reservoirs.



To quantify the value (economic or otherwise) of existing (and future) uses of water resources within an ecosystem services framework, three key pieces of information are needed:
1. Demand type: Economic valuation of water is highly dependent on the use (e.g. industrial, agricultural) of said water, so a clear distinction must be made regarding the demand for water by type of use.
2. Amount of demand: For each type of water use, the amount of demand over a specified time period must be known.
3. Origin and flow: The location of the water use, including whether it is a surface or subsurface source, and the flow path it follows to reach use locations.

Despite the apparent wealth of water resources data for the area, including the Utah State Water Rights Database (http://www.waterrights.utah.gov/wrinfo/) and National Water Information System Database (http://waterdata.usgs.gov/nwis), the data proved insufficient to estimate economic values for existing water uses. Individual records proved to be largely incomplete in their attribution. Missing data on use types and volumes rendered it impossible to consistently value existing water uses for the large majority of use types throughout the Planning Area. In some cases, the use type(s) associated with a location were known, but not the use volumes. In others the volume of use was specified, but not the use type(s). In addition, for many of the water allocations, multiple use types were allowed, but a specific use type and its corresponding use volume was not known. Without making arbitrary and potentially erroneous simplifying assumptions it was therefore not possible to estimate the economic value of existing water uses. A primary valuation study could have systematically tracked this information down throughout the project area. 

To consider the potential impacts of the proposed management alternative on water resources it is necessary to consider:

· how the management action or designation could impact each source, use and flow location (i.e. the spatial extent of impact); and
· the duration over which impacts should be considered (i.e. the temporal extent of impact).

The fundamental challenge in estimating the impacts associated with management alternatives under most land use plans, including an MLP, is that specific future development locations are unknown. The alternatives developed under an MLP specify regions within which proposed management stipulations are to be implemented. Within these regions, however, there is no foreknowledge about where permissible development might take place. Due to the uncertainty surrounding the anticipated energy and minerals development in the region (e.g. location, timing, density), even under the specific management alternatives proposed, it was therefore not possible to quantify potential impacts to water resources that might result from development. However, it is possible to anticipate areas of greatest vulnerability based on existing water source and use locations.

Water use locations are known throughout the study area, both from the water rights database and water resources data which specifies the location of springs and perennial streams. Given this information it is possible to geographically delineate the upstream contributing area (with existing, publically available data) within which accidental ground- or surface-water contamination could adversely impact a use location. Despite not knowing the probability of such an event, or the value of existing water uses at risk, resource development locations that intersect with water resource source, flow and use locations could be considered less suitable as they are likely to increase water resource vulnerability within the region. The following sections describe proposed analyses to delineate these less suitable locations within the Planning Area for both surface water and groundwater resources. A more detailed description of these proposed analyses can be found in Appendix B, but neither was deemed appropriate for the analysis of MLP alternatives.

[bookmark: _Toc479152137]Surface water analysis
The contributing area above surface water resources within the Planning Area was computed to provide additional information for analyzing the four proposed alternatives. This analysis used data acquired from the BLM Moab FO, the Utah Automated Geographic Reference Center, the Utah Division of Water Rights and the US Geological Survey and was conducted using the Hydrology Toolkit within ArcGIS v10.2. The results of these analyses identified the potential vulnerability of surface water resources to impacts from energy / minerals development within the Planning Area. Individual analyses were conducted for water rights points of diversion, perennial stream segments and springs by computing the overland flow of a hypothetical drop of water moving across the landscape. Although the results of these alternative analyses were presented to the Moab FO, they were ultimately not utilized in the analysis of MLP alternatives.

[bookmark: _Toc479152138]Proposed groundwater analysis
To incorporate some consideration of the non-zero probability of groundwater contamination from hydraulic fracturing wells within the Planning Area, a relatively simple groundwater vulnerability analysis was proposed. This analysis would have identified potential mineral development areas that exist up-gradient from known groundwater use locations as well as areas for which a contamination event would be unlikely to impact downgradient uses. Data, drawn from the National Water Information System for all wells within the Planning Area, were to be used to derive a regional groundwater contour map and establish the approximate direction of groundwater flow. This information could have then been used to develop a spatially explicit suitability ranking that could have led to an estimation of economic risk from contamination for any given point within the Planning Area. This approach to groundwater vulnerability analysis appears to be novel, with perhaps the biggest advantage being that it is relatively straightforward to compute and could therefore be applied to other BLM planning and decision making efforts related to regional groundwater contamination. Several variants of analytical methods and suitability rankings were presented to the Moab FO, but none were deemed suitable and the analysis was therefore not conducted.
[bookmark: _Toc479152139]Results
[bookmark: _Toc479152140]Viewshed Analysis
The viewshed analysis resulted in two primary outputs for each type and level of use: 1) the extent of the viewshed, and 2) the density of “visual flow” through a given location. The viewshed extent represents the visible portion of the Planning Area from the selected set of trails and/or scenic viewpoints. The corresponding dataset has values of 0 (not visible) and 1 (visible). The viewshed density metric (ranging from 0% - 100%) represents how “frequently” a particular location can be seen from the specified set of trails and/or scenic viewpoints. The density is calculated by dividing each composite data layer by the number of viewpoints. A higher viewshed density (for a given location) indicates a high level of visibility (of the location) from the assessed recreational trails and viewpoints. Locations with high viewshed density values transmit a greater amount of visual stimuli throughout the Planning Area than those with low viewshed density values. Surface development in locations denoted as visible or with elevated flow density values will have the greatest impact on scenic resources.

Table 6 lists the amount of visible area for each recreational activity by the level of use. Jeep, mountain bike and motorcycle / ATV trails are the most extensive throughout the region and as a result feature the highest amount of visible area within the MLP region, with total viewshed areas of approximately 118,000 ha, 77,000 ha and 71,000 ha, respectively. Although only 22 BLM viewpoints were evaluated, nearly 8.5% of the Planning Area is visible from these locations, indicating their importance for obtaining outstanding views for individuals less inclined to pursue one of the other types of recreational opportunities that exist in the region. Scenic Backways and Scenic Byways both provide viewscapes of more than 12% of the Planning Area. The total hiking viewscape is the smallest of all of the recreational activities evaluated, with views of only about 2.5% of the Planning Area. Lastly, because the visible area from different use classes may overlap, the total visible area value for each recreational type is not equal to the sum of the individual usage levels. The final row of Table 6 summarizes the visible area for all use types and levels of use. The analysis shows that approximately 278,000 ha (~ 72%) of the Planning Area is visible from one or more recreation sites. 

Table 7 provides the results aggregated by the level of use of the various recreational opportunities within the Planning Area. High use trails for all recreation types combined look out on more than 222,000 ha (~58%) of the Planning Area, while moderate use trails can see more than 124,000 ha (~32%) of the Planning Area. The figures that follow present the trail networks / viewpoint locations, the aggregate viewshed extent (for all use levels within a given use type), and the viewshed density for each use type.   For example, Figure 2 shows the hiking trails within the MLP boundary.  High, Moderate, and Low Use trails are distinguished by light pink, pink, and red colors, respectively.  Figure 3 shows the viewshed extent and density for these hiking trails (including all use levels).  In Figure 3A, the yellow area is visible from hiking trails.  In Figure 3B, the viewshed density shows how visible any individual location is.  Red indicates locations that are visible from fewer places on hiking trails, while yellow and green indicate locations visible from a greater portion of all hiking trails.  Figures 4 through 23 show similar results for other trail and viewpoint networks.   Additional mapped outputs can be found in Appendix 4. Finally, Figure 25-A and Figure 25-B represent the aggregate viewshed extent and flow density values for all recreation types and use levels, respectively. 

[bookmark: _Ref415051597][bookmark: _Toc479152254]Table 6: Recreation use type, use level and the amount of visible area with the Planning Area.

	Recreation Type
and Use Level
	
	Visible Area w/in Planning Area (ha)
	Recreation Type
and Use Level
	Visible Area w/in Planning Area (ha)

	Hiking
	
	
	Horseback Riding
	

	Low
	
	3,854
	Low
	54,616

	Moderate
	
	5,419
	Total
	54,616

	High
	
	1,634
	Mountain Biking
	

	Total
	
	9,773
	Low
	4,342

	Jeep Touring
	
	
	Moderate
	44,024

	Low
	
	57,210
	Moderate to High
	31,132

	Moderate
	
	93,369
	High
	26,560

	High
	
	55,762
	Very High
	8,109

	Total
	
	118,222
	Total
	76,745

	Motorcycle / ATV
	
	
	MLP Viewpoints
	

	Low
	
	29,241
	Low
	52

	Moderate
	
	29,389
	High
	32,410

	High
	
	58,975
	Total
	32,461

	Total
	
	70,840
	NPS Scenic Roads
	

	Scenic Backways
	
	
	High
	36,970

	High
	
	46,764
	Total
	36,970

	Total
	
	46,764
	NPS Viewpoints
	

	Scenic Byways
	
	
	High
	21,082

	High
	
	47,533
	Total
	21,082

	Total
	
	47,533
	
	

	TOTAL VISIBLE AREA
	278,458


[bookmark: _Ref415052587]
[bookmark: _Toc479152255]Table 7: The amount of visible area within the Planning Area for each recreation use level.
	Use Level
	Visible Area w/in
Planning Area (ha)

	Low
	95,524

	Moderate
	124,382

	Moderate to High
	31,132

	High
	222,433

	Very High
	8,109
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[bookmark: _Toc479152190]Figure 2: Hiking trails in the Planning Area.
[image: C:\Users\Administrator\Desktop\InProgress2\InProgress\USGS\PhaseII\Graphics\TwoPanelMaps\AllHiking.jpg]
[bookmark: _Toc479152191]Figure 3: A) Viewshed extent for all hiking trails, and B) Viewshed flow density for all hiking trails.
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[bookmark: _Toc479152192]Figure 4: Horseback riding trails in the Planning Area.
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[bookmark: _Toc479152193]Figure 5: A) Viewshed extent for all horseback riding trails, and B) Viewshed flow density for all horseback riding trails.
[image: C:\Users\Administrator\Desktop\InProgress2\InProgress\USGS\PhaseII\Graphics\MLPViewshedMaps\JeepTrails.jpg]
[bookmark: _Toc479152194]Figure 6: Jeep touring trails in the Planning Area.
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[bookmark: _Toc479152195]Figure 7: A) Viewshed extent for all jeep touring trails, and B) Viewshed flow density for all jeep touring trails.
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[bookmark: _Toc479152196]Figure 8: BLM viewpoints in the Planning Area.
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[bookmark: _Toc479152197]Figure 9: A) Viewshed extent for all BLM viewpoints, and B) Viewshed flow density for all BLM viewpoints.
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[bookmark: _Toc479152198]Figure 10: Motorcycle / ATV trails in the Planning Area.
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[bookmark: _Toc479152199]Figure 11: A) Viewshed extent for all motorcycle / ATV touring trails, and B) Viewshed flow density for all motorcycle / ATV touring trails.
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[bookmark: _Toc479152200]Figure 12: Mountain bike trails in the Planning Area.
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[bookmark: _Toc479152201]Figure 13: A) Viewshed extent for all mountain bike trails, and B) Viewshed flow density for all mountain bike trails.
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[bookmark: _Toc479152202]Figure 14: NPS scenic roads in the vicinity of the Planning Area.
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[bookmark: _Toc479152203]Figure 15: A) Viewshed extent for all NPS scenic roads, and B) Viewshed flow density for all NPS scenic roads.
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[bookmark: _Toc479152204]Figure 16: NPS scenic viewpoints in the vicinity of the Planning Area.
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[bookmark: _Toc479152205]Figure 17: A) Viewshed extent for all NPS viewpoints, and B) Viewshed flow density for all NPS viewpoints.
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[bookmark: _Toc479152206]Figure 18: Utah State Scenic Backways in the Planning Area.
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[bookmark: _Toc479152207]Figure 19: A) Viewshed extent for all Utah State Scenic Backways, and B) Viewshed flow density for all Utah State Scenic Backways.
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[bookmark: _Toc479152208]Figure 20: Utah State Scenic Byways in the vicinity of the Planning Area.
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[bookmark: _Toc479152209]Figure 21: A) Viewshed extent for all Utah State Scenic Byways, and B) Viewshed flow density for all Utah State Scenic Byways.
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[bookmark: _Toc479152210]Figure 22: Utah State Scenic roads in the vicinity of the Planning Area.
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[bookmark: _Toc479152211]Figure 23: A) Viewshed extent for all Utah State Scenic Roads, and B) Viewshed flow density for all Utah State Scenic Roads.
[image: C:\Users\Administrator\Desktop\InProgress2\InProgress\USGS\PhaseII\Graphics\TwoPanelMaps\AllRecreation.jpg]
[bookmark: _Ref418254616][bookmark: _Ref418254604][bookmark: _Toc479152212]Figure 24: A) Viewshed extent for all recreational activities, and B) Viewshed flow density for all recreational activities.
[bookmark: _Toc479152141]Surface Water Analysis
A hydrologic analysis was conducted to delineate contributing areas (i.e. areas hydrologically connected to water resources) for three types of surface water resources: 1) points of diversion, 2) perennial streams and 3) springs. All of these resources are subject to contamination transported by overland and channel flow from up-hill and upstream source areas. Locations within the Planning Area outside the delineated regions are considered to pose no threat to continued use of water resources and existing water rights, while those within the delineated regions increase the vulnerability of water resources through low-probability spill, erosion and runoff events.

Figure 26 illustrates regions within the Planning Area that are hydrologically connected to existing points of diversion. Aside from relatively small patches in the northwest (10,721 ha) and southwest (13,833 ha) corners of the Planning Area, the vast majority of the area identified as hydrologically connected to existing points of diversion falls along the eastern portion of the Planning Area (171,765 ha). Further, the overwhelming majority of land hydrologically connected to existing water rights within the Planning Area is connected to surface water extraction (189,397 ha). Polygons rendered in blue indicate regions connected to surface water diversions, while those in brown and purple indicate point to point and re-diversions, respectively. 

Hydrologic connections were also mapped for perennial streams (Figure 27) and springs (Figure 28). In each of these figures the water resource of interest are mapped in dark blue, while the region of hydrologic connectivity for these features is represented in light blue. The approximately 103 km of perennial streams within the Planning Area are hydrologically connected to more than 218,000 ha of source areas. There are 20 known springs within the Planning Area which are generally clustered in the central and northeastern portions of the Planning Area. These springs were selected for analysis because they intersect locations with at least 225 hectares of contributing area, meaning they are situated in well-defined channels and therefore vulnerable to upstream disturbance. The springs are hydrologically connected to nearly 44,000 ha of land within the Planning Area.
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[bookmark: _Ref420593823][bookmark: _Ref421605527][bookmark: _Toc479152213]Figure 25: Regions within the Planning Area that are hydrologically connected to one or more water-rights Points of Diversion.
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[bookmark: _Ref418770230][bookmark: _Toc479152214]Figure 26: Regions within the Planning Area that are hydrologically connected to perennial stream segments.
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[bookmark: _Ref418770242][bookmark: _Toc479152215]Figure 27: Regions within the Planning Area that are hydrologically connected to springs.
[bookmark: _Ref419381131][bookmark: _Toc479152256]Table 8: Location type and allowable uses*, number of PODs within the MLP planning area, the contributing area within the MLP and amount of allocated water.
	Location Type
	# of Points (# of Points w/out Water Allocation Amount)
	Water Allocation Acre Ft / Yr
	Contributing Area
within MLP (ha)

	Point to Point
	
	
	

	OS, S
	10 (7)
	17.51
	5,621

	Re-diversion
	
	
	

	I
	1 (0)
	241.5
	1,302

	Surface
	
	
	

	DIOS, DIS, DS
	8 (0)
	84.95
	189,397


*D = Domestic, I = Irrigation, M = Municipal, O = Other, P= Power, S = Stock Watering, X = Mining

[bookmark: _Toc479152257]Table 9: Number of springs / length of perennial streams and total contributing area to each within the MLP planning area.
	Location Type
	# of Springs /
Length of Streams (km)
	Total Contributing Area
within MLP (ha)

	Springs
	20
	43,909

	Perennial Streams
	102.66 km
	218,099




[bookmark: _Toc479152142]Analysis of Alternatives
Four alternative land management designations (i.e. land use stipulations within the Planning Area) were developed by the Moab FO for analysis. The analysis conducted in this investigation produced three primary results for each of the alternatives which collectively describe how the proposed actions will affect visual resources: 1) the proportion of each stipulation type intersecting a scenic viewshed (e.g. how much of the total closed area is visible from recreation trails/points?); 2) the proportion of each individual stipulation type intersecting a scenic viewshed (e.g. how much of an individual area that is closed is visible from recreation trails?); and 3)   The third metric measures the portion of each recreational viewshed that is covered by each stipulation type for each alternative (e.g. how much of the land visible from recreation trails would be closed?). While the first metric aggregates by stipulation type (i.e. considering all closed areas as a single region), the second metric considers the individual polygons separately.  Closed areas may be separated from other closed areas by regions with alternative stipulations.  Table 10 summarizes the proportion of a stipulation type visible from a recreation set (metric 1).  Table 11 summarizes the amount each recreational viewshed is covered by each stipulation type (metric 3).  Figures 28 through 43 present the outputs of the analysis of alternatives[footnoteRef:2].  [2:  Although the analysis was completed for each of the use levels for each activity, and then aggregated by activity type, only a partial list of outputs is presented here. Additional mapped outputs can be found in Appendix 3.] 


Four map pairs are presented for each alternative.  In each pair, the map in the left panel (labeled A) displays the stipulation types for each scenario and the amount of overlap between the total area of a given stipulation type and the identified recreational viewsheds (metric 1). These maps assign a unique color code to each stipulation type with the amount of overlap indicated as a percentage value in the legend. For example, Figure 28 assesses viewsheds for all recreation types and use levels under the management scenario described by Alternative B.  Figure 28-A shows that Alternative B would create areas closed to development (red), areas with controlled surface use (CSU) (brown), and areas with No Surface Occupancy (NSO) (green).  As shown in the legend, 46% of the closed areas are visible from recreation points in the MLP region.  Similarly 74% of the CSU areas and 72% of the NSO areas are visible from these recreation points.

The map in the right panel (labeled B) displays the amount each individual stipulation polygon intersects the identified recreational viewsheds (metric 2). The values are rendered from light tan (the area is visible from relatively few locations) to dark brown (the area is visible from relatively more locations) in the figures. 

For each alternative, the four map pairs consider viewsheds associated with: 1) All recreation types and use levels in aggregate; 2) All recreation types with very high or high trail usage in aggregate; 3) All roads, including state scenic backways and byways plus NPS roads; and 4) BLM-designated scenic viewpoints throughout the Planning Area.

Alternative B
Figures 29 through 32present the potential viewshed impacts from Alternative B. The majority of the Planning Area in Alternative B consists of CSU and NSO stipulation types. When considering all recreational uses in aggregate (Figure 29), greater than 70% of each stipulation type is comprised of existing recreational viewsheds. The CSU stipulation regions in the north-central and lower east portions of the Planning Area have the highest potential visual impact on recreational viewsheds with more than 90% coverage in those locations. When considering only very high and high use recreational viewsheds (Figure 30), the amount of each stipulation type that is comprised of existing recreational viewsheds drops to 54% and 59% for CSU and NSO stipulation types, respectively. Additionally, moderately high overlap (>50%) extends throughout much of the Planning Area with relatively high overlap (>90%) only present in an area with a proposed CSU stipulation type designation. Visual impacts related to scenic auto tours on federal and state lands (Figure 31) are comparatively low under Alternative B. Finally, for scenic viewsheds from BLM viewpoints within the Planning Area, visual impacts related to minerals development under Alternative B are low both in aggregate (12% overlap with all land designated as CSU) and for individual stipulation polygons (where the bulk of the Planning Area features <10% overlap between development and existing scenic viewsheds).

Alternative B1
Figure 33 – Figure 36 present the potential viewshed impacts from Alternative B1. Under this alternative, the majority of the Planning Area is comprised of an NSO Oil & Gas designation, followed by CSU Oil & Gas and CSU Potash designations. Of these three stipulation types, 86%, 72% and 71% of the total area designated as CSU Potash, NSO Oil & Gas and CSU Oil & Gas, respectively, overlap existing recreational viewsheds (Figure 33 – A). Controlled surface uses (both for Oil & Gas and Potash) have the highest potential for visual impacts in the northern half of the Planning Area where individual stipulation polygons overlap more than 50% of existing recreational viewsheds with some featuring more than 90% overlap. Aside from a small band of land with a proposed CSU Oil & Gas designation, the southern portion of the Planning Area features lower rates of overlap with existing recreational viewsheds of all types and use levels (Figure 33 – B). When considering only very high and high recreational use classes (for all types of recreational activities), the potential for visual impacts declines to 60%, 55% and 51% for NSO Oil & Gas, CSU Oil & Gas and CSU Potash, respectively. The majority of individual stipulation polygons overlap between 25% - 75%, with the highest rates of overlap found along the northern border and along the eastern portion of the southern Planning Area (for regions designated as CSU Oil & Gas) (Figure 34). Visual impacts to recreational viewsheds accessed from scenic roads within the Planning Area are generally consistent with those found under Alternative B (CSU designations of any type are roughly 25% of the proposed stipulation area, NSO designations of any type are roughly 40% of the proposed stipulation area) (Figure 35 – A). Visual impacts from individual stipulation polygons are generally low (<25%) in the northern portion of the Planning Area, and only slightly higher (10% – 50%) in the southern portion of the Planning Area (Figure 35 – B). Finally, potential visual impacts to viewsheds accessed through viewpoints on BLM land within the Planning Area are consistently low for regions with any CSU designation (<2%) and variable for regions with any NSO designation (12% for NSO Oil & Gas, 56% for NSO Potash). At the individual stipulation polygon scale, the bulk of the Planning Area features <25% overlap between existing recreational viewsheds and proposed stipulation polygons (Figure 36).

Alternative C
Figure 37 – Figure 40 present the potential viewshed impacts from Alternative C. Under this alternative, the majority of the Planning Area is comprised of the NSO stipulation type, followed by the Closed and CSU stipulation types (Figure 37 – A). This alternative features the largest area of closed land under any of the proposed alternatives, and approximately 70% of the proposed closed area is made up of existing recreational viewsheds. Generally speaking, there are higher rates of overlap between proposed stipulation types in the northern portion versus the southern portion of the Planning Area when considering all use levels of all recreation types (Figure 37 – B). However, when evaluating the potential impacts only to very high and high use recreational types, the potential for impact is relatively consistent throughout the Planning Area (Figure 38 – B) with a relatively small area of high potential impact along the northern border (for a region designated as CSU). Other regions within the Planning Area with high overlap between stipulation type and existing recreational viewsheds (along the eastern and western edges of the Planning Area) are designated as Closed, significantly reducing the potential for conflict between minerals development and recreational aesthetics. Potential impacts to viewsheds accessed from scenic roads is consistent with the other proposed alternatives for land with CSU designation (29%), and lower than the other proposed alternatives for land with the NSO designation (35%) (Figure 39). Finally, for scenic resources accessed from viewpoints on BLM lands within the Planning Area, the largest overlap is with the NSO designated lands (66%) (Figure 40 – A). There is no overlap between the proposed CSU designation and BLM viewpoint scenic resources. At the individual stipulation polygon scale, the majority of the Planning Area features less than 25% overlap. The only outlier under this alternative is for the region along the western edge of the Planning Area whose proposed designation is Closed (Figure 40 – B).

Alternative D
Figure 41 – Figure 44 present the potential viewshed impacts from Alternative D. Alternative D consists largely of NSO (39%) and CSU (29%) stipulation types for the Planning Area. Total overlap between recreational viewsheds (all use types and classes) and proposed designations are consistent with the other proposed alternatives for both NSO and CSU stipulation types. Alternative D also features two additional stipulation types, PLA CSU and PLA NSO. At 86%, the PLA CSU designation features the highest amount of overlap with recreational viewsheds (tied with CSU Potash under Alternative B1) (Figure 41 - A). Outside of regions designated as Closed under this alternative, the majority of the Planning Area features stipulation types with high rates of overlap (>75%) with scenic viewsheds (Figure 41 – B). However, when considering only very high and high recreational use classes, the extent of potential impacts of Alternative D are similar to those of the other proposed alternatives (Figure 42). The potential impacts to recreational viewsheds accessed from scenic roads are very low along the northern portion of the Planning Area, and moderate throughout the remainder of the Planning Area (Figure 43). Finally, the largest potential impact to viewsheds accessed from BLM-managed viewpoints fall within the central portion of the Planning Area (Figure 44).

[bookmark: _Ref418780421][bookmark: _Ref418780415][bookmark: _Toc479152258]Table 10: The proportion of a stipulation type covered by a given use / recreational activity for each of the proposed alternatives.
	Alternative / 
Stipulation Type
	Stipulation Area (ha)
	All Recreation
	High 
Class
	All 
Roads
	BLM Viewpoints

	Alternative B
	
	
	
	
	

	Closed
	398.4
	46%
	46%
	40%
	31%

	CSU
	115,661.4
	74%
	54%
	26%
	12%

	NSO
	201,941.6
	72%
	59%
	44%
	12%

	Alternative B1
	
	
	
	
	

	Closed
	304.6
	54%
	54%
	24%
	40%

	CSU (Oil & Gas)
	92,643.2
	71%
	55%
	27%
	1%

	CSU (Potash)
	23,018.2
	86%
	51%
	21%
	2%

	NSO (Oil & Gas)
	183,026.6
	72%
	60%
	45%
	12%

	NSO (Potash)
	18,915.0
	67%
	50%
	38%
	56%

	Alternative C
	
	
	
	
	

	Closed
	72,911.7
	70%
	62%
	47%
	15%

	CSU
	22,176.5
	54%
	50%
	29%
	0%

	NSO
	222,819.4
	75%
	56%
	35%
	66%

	Alternative D
	
	
	
	
	

	Closed
	58,794.3
	72%
	66%
	53%
	17%

	CSU
	93,387.4
	71%
	55%
	27%
	1%

	NSO
	123,792.8
	72%
	57%
	41%
	10%

	PLA CSU
	23,191.7
	86%
	51%
	21%
	25%

	PLA NSO
	18,741.5
	67%
	51%
	38%
	56%



[bookmark: _Ref418780442][bookmark: _Toc479152259]Table 11: The proportion of a recreational use class viewshed covered by a given stipulation type under each Alternative. For example, 28% and 54% of the High Use Class viewshed is covered by the CSU and NSO stipulation types under Alternative B, respectively. Row values sum to 100%. The Other stipulation type refers to land within the Planning Area that is not owned and managed by the BLM.
	
	Stipulation Type

	Alternative B
	Closed
	CSU
	NSO
	
	
	Other

	All Recreation
	0%
	31%
	52%
	
	
	17%

	High Class*
	0%
	28%
	54%
	
	
	18%

	All Roads
	0%
	21%
	62%
	
	
	17%

	BLM Viewpoints
	0%
	4%
	73%
	
	
	23%

	Alternative B1
	Closed
	CSU (Oil & Gas)
	CSU (Potash)
	NSO (Oil & Gas)
	NSO (Potash)
	Other

	All Recreation
	0%
	24%
	7%
	47%
	5%
	17%

	High Class*
	0%
	23%
	5%
	49%
	4%
	19%

	All Roads
	0%
	17%
	3%
	57%
	5%
	18%

	BLM Viewpoints
	0%
	3%
	2%
	70%
	3%
	22%

	Alternative C
	Closed
	CSU
	NSO
	
	
	Other

	All Recreation
	18%
	4%
	60%
	
	
	18%

	High Class*
	20%
	5%
	56%
	
	
	19%

	All Roads
	24%
	4%
	54%
	
	
	18%

	BLM Viewpoints
	33%
	0%
	45%
	
	
	22%

	Alternative D
	Closed
	CSU
	NSO
	PLA (CSU)
	PLA (NSO)
	Other

	All Recreation
	15%
	24%
	32%
	7%
	5%
	17%

	High Class*
	18%
	23%
	32%
	5%
	4%
	18%

	All Roads
	21%
	18%
	35%
	3%
	5%
	18%

	BLM Viewpoints
	31%
	3%
	39%
	2%
	3%
	22%


* includes Very High and High use classes
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[bookmark: _Ref418780184][bookmark: _Ref418852905][bookmark: _Toc479152216]Figure 28: A) Alternative B stipulation types and percent overlap with scenic viewsheds for all recreational uses types and use classes, and B) Percent of viewshed cover per stipulation area for Alternative B and all recreational use types and use classes.
[image: C:\Users\Administrator\Desktop\InProgress2\InProgress\USGS\PhaseII\Graphics\TwoPanelMaps\AlternativeB_AllRecreationHighClass.jpg]
[bookmark: _Ref419095896][bookmark: _Toc479152217]Figure 29: A) Alternative B stipulation types and percent overlap with scenic viewsheds for all recreational use types and high and very high use classes, and B) Percent of viewshed cover per stipulation area for Alternative B and all recreational use types and high and very high use classes.
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[bookmark: _Ref418855376][bookmark: _Toc479152218]Figure 30: A) Alternative B stipulation types and percent overlap with scenic viewsheds for roads on state, BLM and NPS lands, and B) Percent of viewshed cover per stipulation area for Alternative B and roads on state, BLM and NPS lands.
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[bookmark: _Ref418852915][bookmark: _Toc479152219]Figure 31: A) Alternative B stipulation types and percent overlap with scenic viewsheds for BLM viewpoints, and B) Percent of viewshed cover per stipulation area for Alternative B and BLM viewpoints.
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[bookmark: _Ref419096074][bookmark: _Toc479152220]Figure 32: A) Alternative B1 stipulation types and percent overlap with scenic viewsheds for all recreational use types and use classes, and B) Percent of viewshed cover per stipulation area for Alternative B1 and all recreational use types and use classes.
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[bookmark: _Ref419097454][bookmark: _Toc479152221]Figure 33: A) Alternative B1 stipulation types and percent overlap with scenic viewsheds for all recreational use types and high and very high use classes, and B) Percent of viewshed cover per stipulation area for Alternative B1 and all recreational use types and high and very high use classes.
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[bookmark: _Ref419097675][bookmark: _Toc479152222]Figure 34: A) Alternative B1 stipulation types and percent overlap with scenic viewsheds for roads on state, BLM and NPS lands, and B) Percent of viewshed cover per stipulation area for Alternative B and roads on state, BLM and NPS lands.
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[bookmark: _Ref419096076][bookmark: _Toc479152223]Figure 35: A) Alternative B1 stipulation types and percent overlap with scenic viewsheds for all BLM viewpoints in the Planning Area, and B) Percent of viewshed cover per stipulation area for Alternative B1 and all BLM viewpoints in the Planning Area.
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[bookmark: _Ref419098321][bookmark: _Toc479152224]Figure 36:  A) Alternative C stipulation types and percent overlap with scenic viewsheds for all recreational uses types and use classes, and B) Percent of viewshed cover per stipulation area for Alternative C and all recreational use types and use classes.
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[bookmark: _Ref419099101][bookmark: _Toc479152225]Figure 37: A) Alternative C stipulation types and percent overlap with scenic viewsheds for all recreational use types and high and very high use classes, and B) Percent of viewshed cover per stipulation area for Alternative C and all recreational use types and high and very high use classes.
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[bookmark: _Ref419100640][bookmark: _Toc479152226]Figure 38: A) Alternative C stipulation types and percent overlap with scenic viewsheds for roads on state, BLM and NPS lands, and B) Percent of viewshed cover per stipulation area for Alternative C and roads on state, BLM and NPS lands.
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[bookmark: _Ref419098329][bookmark: _Toc479152227]Figure 39: A) Alternative C stipulation types and percent overlap with scenic viewsheds for all BLM viewpoints in the Planning Area, and B) Percent of viewshed cover per stipulation area for Alternative C and all BLM viewpoints in the Planning Area.
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[bookmark: _Ref419100870][bookmark: _Toc479152228]Figure 40: A) Alternative D stipulation types and percent overlap with scenic viewsheds for all recreational uses types and use classes, and B) Percent of viewshed cover per stipulation area for Alternative D and all recreational use types and use classes.
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[bookmark: _Ref419102251][bookmark: _Toc479152229]Figure 41: A) Alternative D stipulation types and percent overlap with scenic viewsheds for all recreational use types and high and very high use classes, and B) Percent of viewshed cover per stipulation area for Alternative D and all recreational use types and high and very high use classes.
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[bookmark: _Ref419102349][bookmark: _Toc479152230]Figure 42: A) Alternative D stipulation types and percent overlap with scenic viewsheds for roads on state, BLM and NPS lands, and B) Percent of viewshed cover per stipulation area for Alternative D and roads on state, BLM and NPS lands.
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[bookmark: _Ref418780212][bookmark: _Toc479152231]Figure 43: A) Alternative D stipulation types and percent overlap with scenic viewsheds for all BLM viewpoints in the Planning Area, and B) Percent of viewshed cover per stipulation area for Alternative D and all BLM viewpoints in the Planning Area.
[bookmark: _Toc479152143]Discussion
The methods and results described in this report address potential impacts to ecosystem services rather than actual impacts. This distinction results from the nature of the MLP process itself, which presents to the public a set of alternative configurations of land use stipulations, intentionally designed to emphasize a range of different priorities, with the goal of adopting one alternative as the Master Leasing Plan. Despite knowledge of the spatial configuration of land use stipulations under any given alternative, it is not possible to say where development will actually occur and therefore equally impossible to quantify its actual impacts, let alone estimate the value of those impacts.  At best we can highlight values at risk.

Our results demonstrate a new approach to comparing the relative potential impact on the generation and delivery of cultural ecosystem services under alternative land use stipulations despite the absence of site specific plans for new minerals development activities. The approach quantifies aggregate landscape visibility from locations such as scenic viewpoints and linear features such as roads or trails, representing the bulk of the destinations the majority of recreational tourists in the Moab area seek out as part of their visitor experience. Recreational users within the project area represent the primary beneficiaries of intact scenic viewsheds for aesthetic enjoyment – an important and economically valuable cultural ecosystem service in the Moab area. Although specific minerals development plans (e.g. wellpad locations) do not yet exist, the analysis compared alternative land use stipulation configurations by considering the percentage of the landscape in each stipulation type that is visible from more than 9,400 viewing locations with different types and levels of use. As such, we were able to quantify relative levels of potential impairment of the provision of cultural ecosystem services within the project area in association with each of the MLP alternatives.

For more localized or less uniformly sourced ecosystem services, namely those associated with water resources, a similar analysis of potential impairment is less meaningful. In the absence of knowledge about the specific locations and types of minerals development it is not possible to anticipate the impacts to the provision of localized water-related ecosystem services. Reporting the simple sum of water-related ecosystem service provision within the different land use stipulation types is not informative if development will be deliberately sited to avoid impacts to these resources. There should be little difference between the MLP alternatives in terms of impacts to water-related ecosystem services, provided that the eventual siting of development adequately accounts for water source areas, use locations, flow paths and any vectors of risk to these services. As a result, the approaches we proposed for assessing the potential impacts to water-related ecosystem services understandably fell short of providing the FO with useful new information for the comparison of MLP alternatives.


Given our goal of exploring the potential for incorporating ecosystem service analysis into a BLM decision making process, it would seem that the comparison of MLP alternatives has relatively low potential to benefit from this type of information. Comparing alternatives, however, is just one part of the MLP process. It would be interesting to explore the potential for this type of information to influence other phases of the process, namely the development of the alternatives themselves. This part of the process could be adapted to incorporate ecosystem service information by creating alternatives that are specifically designed to minimize potential impacts given different objective functions and/or weighting criteria. Public input could be solicited at the beginning of the process to help develop objective functions and weighting criteria that ultimately define the desired outcome(s) of the proposed alternatives, which in turn may improve buy-in from stakeholders. Spatially explicit modeling coupled with multi-objective optimization could then be used, together with expert knowledge, to quantitatively generate alternatives with much sharper distinctions in terms of their potential to impact different resources. This approach may result in alternatives characterized by a highly articulated patchwork of land use stipulations, which could pose a range of other administrative / management challenges, but may be worth exploring.

Ecosystem service information could also be useful after the MLP has been adopted and BLM Field Office staff are considering specific minerals development proposals, with known locations, types and footprints. Given this level of detail, it would be possible to quantify impacts to specific ecosystem services and their beneficiaries. In this situation it would also be more feasible to characterize impacts in terms of their monetary value, which proved challenging in the present analysis due to the reasons detailed above.

[bookmark: _Toc479152144]Valuation challenges
Visual resources
Generally speaking, the greater the extent of the trail network considered the more likely that one or more of the proposed alternatives will affect the visual resources of a given recreational activity. That said, siting minerals development facilities outside of highly visible locations within the Planning Area has the potential to minimize the impact on recreational activities. The lack of primary data, particularly survey data from visitors, detailing how much, how often and where expenditures related to a specific recreational pursuit (over a specified time period) occurred, as well as how the visitor experience might be impacted with marginal changes in landscape characteristics (e.g. introduction of visual blight), made the task of assigning monetary value to discrete locations within the Planning Area impossible. While generalized economic expenditure data may exist for the region, this data does not account for single individuals pursuing multiple recreational activities at (potentially) multiple locations. Disaggregating these economic estimates to the various activities seemed impractical, fraught with uncertainty and likely to suffer from subjective bias. As an alternative, critical flow regions, locations on the map that provide higher than average visual stimulus to recreational visitors, were identified for each recreational activity and level of use. While this information does not provide an estimate of monetary impacts resulting from a proposed alternative, it does successfully identify the most highly visible portions of the landscape which in turn provides guidance regarding locations within the Planning Area to avoid mineral development activities.

Water resources
Every effort was made to estimate a monetary value to the various sources of ground and surface water within the MLP. Unfortunately, we were unable to quantify reliable value estimates for the following reasons:
1. Lack of valuation data: Although there is a market for water rights in the region, it was difficult to locate the data necessary to estimate an economic value for water. The limited number of listings for water-right sales further complicates this analysis. Since water rights themselves are considered real property, it would be possible to apply hedonic analysis to produce a value estimate. However, this would require a record of market transactions detailing the amount and price of water sold. While it seems likely that this information exists, an extensive search for this information yielded no results.
2. Mixture of allowable uses: The water-rights POD data provides information about the allowable uses of individual water rights. However, many of the POD records list multiple allowable uses for individual water rights without identifying the allowable (or actual) amount for each use type. Given that water is valued differently according to the type of use, without knowing the amount of water dedicated to each use type it is not possible to derive reliable price estimates from this dataset even if good valuation data were readily available.
3. Allocation amounts: The POD data includes the amount of water allocation in both acre feet and cubic feet per second. However, for records that list the amount of allocated water using both units, the amounts do not match when converting between the units.
4. Incomplete data: Several of the POD data records did not specify the amount of water allocated to the owner of the water right.
5. Hydrologic connectivity: The MLP does not consider extraction outside the Planning Area although there are certainly regions within the Planning Area that are hydrologically connected to water extraction locations outside the Planning Area.

[bookmark: _Toc479152145]Conclusions
The BLM, USGS and the University of Vermont collaborated to conduct an ecosystem service analysis for inclusion in the Moab MLP. This project resulted in the creation of geospatial tools to evaluate visual and water resource impacts resulting from minerals development in the Planning Area. The tools rely primarily on national scale, publically available geospatial data resources which were complemented by additional data supplied by the Moab FO and the State of Utah’s Automated Geographic Reference Center. 

The visual resource analysis results identified the spatial extent and density of viewsheds for 10 different recreational activities with use levels ranging from low to very high (based on a classification scheme provided by the Moab FO). More than 9,400 viewsheds were computed individually and then aggregated by use type and use level for further analysis. High use recreation trails look out on nearly 60% of the Planning Area. Jeep touring had the largest total viewshed extent when considering all use levels for a particular recreational activity, followed mountain biking and motorcycle / ATV touring. Potential impacts for each of the recreational activities were also evaluated under four proposed land use stipulation configurations. When considering all recreational use levels and use types Alternative C features the highest overlap between scenic viewsheds and the NSO and Closed stipulations (by total area), which should result in the lowest amount of surface disturbance within the Planning Area. Alternatives B and B1 stipulate no surface occupancy for 73% and 70% of the viewsheds visible from scenic viewpoints within the Planning Area, while Alternative C restricts surface occupancy for 60% and 56% of the viewshed when considering all recreational use types and use levels and high class use types, respectively.

A hydrologic analysis identified contributing areas above water use locations for existing water rights, perennial streams and springs. Locations within the Planning Area outside the delineated regions are considered to pose no threat to continued use of water resources and existing water rights, while those within the delineated regions increase the vulnerability of water resources through low-probability spill, erosion and runoff events. More than 170,000 ha of land along the eastern portion of the Planning Area are hydrologically connected to existing points of diversion. Of all the diversion types, surface water extraction sites feature the largest contributing area (~190,000 ha). Finally, the 103 km of perennial streams and 20 springs are hydrologically connected to 57% and 12% of the Planning Area, respectively.

[bookmark: _Toc479152146]Lessons Learned
While progress towards incorporating a range of ecosystem services related considerations has been made, this project identified several ongoing and emerging challenges that must be met before full incorporation into the planning process can be achieved.
· Planning and Research: Generally speaking, there is still significant work required on the part of the research and practitioner communities to establish a common language that allows for formulating relevant questions, deriving realistic, repeatable and trusted methods of analysis, successful communication of results and practical inclusion of findings into planning, management and decision making documents.
· Data: There is a wealth of freely available public data, which is perfectly suitable for many types of analysis. However, this does not necessarily include the data needed to quantify specific ecologic endpoints and connect them to economic value estimates at discrete locations throughout the United States. Quantifying ecologic endpoints and their economic values is possible; however, it requires financial support for developing and testing approaches to data collection (both socio-economic and biophysical) that are transferable to other FOs, collecting data to support model development and analysis, and field work to ground truth results against real-world conditions. In addition, primary research is needed to establish how endpoints can be impacted by various activities (e.g. impacts to recreational viewshed from the presence of oil and/or gas wells).
· Analysis of Alternatives: The proposed alternatives could have been designed to minimize visual and water resource impacts, but given the process and timing for designing alternatives, this was not feasible. The analysis presented here represents a comparison of alternatives instead of an explicit methodology for designing a suite of alternatives that minimize resource impacts in different ways. Moving forward, revisions to the planning process would allow for the inclusion of data, analysis and interpretation at multiple points (and pathways) to develop a more robust and sensitive suite of alternatives.
· Coordination: The integration of scientific investigation and the planning process is frequently met with many of the difficulties described above. In this project, timing restrictions and external pressures (political, local interests, NGOs) left limited space for identifying novel solutions to emerging environmental problems (e.g. visual blight, water pollution) and potential conflicts between different resource user groups (e.g. mineral resource developers and recreational enthusiasts). The pressure of a high-profile planning process limited us to an exploration of how ES information could be incorporated into the planning process in its established form; it was not possible to consider how established procedures might be adapted to facilitate the incorporation of ES information.
[bookmark: _Toc479152147]Next steps & Recommendations
While formal valuation of ecosystem services is not to a point where it can simply be inserted into BLM management and planning processes without collecting primary valuation data, we have identified two key next steps that would continue progress towards this goal.
First, a systematic, standardized approach to collecting the types of information that will permit the valuation of specific endpoint uses of natural resources is needed. While BLM already collects a tremendous amount of information useful for this purpose, such as use monitoring, other types of data are less obvious but equally important. Specifically, social and biophysical data are needed to reveal the specific linkages between humans and wildlife and the ecosystems that support them. Examples from this study include:
· Social science studies that investigate how viewshed quality and degradation impact visitor experience and the likelihood of repeat visits, which would permit an economic impact assessment and associated cost-benefit analysis of viewshed impacts.
· Biological studies that specifically investigate the importance of springs and riparian habitat for the role they play in supporting wildlife populations. Particularly in arid or semi-arid settings this would permit estimation of the value of water resources, even those that receive no human visitation.
· Nonmarket valuation studies for wildlife. Supporting wildlife populations is a key function of ecosystems in general, yet we have relatively little information on how people value wildlife and thus no means of assigning value to ecosystems/habitats for the role they play in supporting wildlife.
Second, although we believed that the most logical step for this Phase II pilot study was to work in concert with an active decision process, our experience with doing so has suggested that an alternative approach might have been more successful. Specifically, in the future it may be more productive to consider how the decision processes themselves might be adapted to facilitate incorporation of this type of information prior to attempting it in practice. A careful examination of the detailed workflow associated with decision processes, together with their objectives and information needs, may yield greater opportunities to incorporate ecosystem services information. 
To provide an example from the present study, in which very little ecosystem services information proved useful within the established MLP process, the workflow of designing alternatives seems like a strong candidate for modification. Given that the specific locations of development are unknown, the best way to avoid impacts is to utilize geospatial information about where resources are concentrated or sourced on the landscape to design alternatives in a digital environment given different objective criteria. Designing alternatives in this manner would ensure that they quantitatively portray true end member states illustrating how the landscape could be managed given different priorities, or combinations of priorities, rather than qualitative approximations based on expert knowledge. In the case of the Moab MLP, this could have resulted in an alternative that minimized viewshed impacts or the potential for water resource impacts, while preserving a set amount of land for development. Further, the process could have prioritized views from different recreation types, use levels, or viewpoints via a weighting scheme designated by the FO staff in concert with local stakeholders. This approach would have the key advantage of not impacting any active decision and would afford time for careful review by senior BLM staff of any proposed modifications. If approved, the modification(s) could then be tested on a trial basis, perhaps alongside the standard procedure such that the results could be compared and contrasted before a final determination about the efficacy of the recommended modification(s) is made.
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[bookmark: _Toc479152150]Appendix 1. Technical Details: Visual Resources Analysis
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A visual resource analysis was conducted for eight different recreational activities throughout the Planning Area. ArcGIS v10.2 Spatial Analyst was used to compute viewsheds from more than 9,000 distinct points located along the various recreation trails and road networks within the Planning Area. A viewshed is a formal delineation of the visible area from a given location and requires at least two data inputs, including a digital elevation model (DEM) and an observation point (or line). Viewshed analysis identifies all of the visible locations on the landscape from a given observation point after accounting for landscape features such as topography, vegetation, natural formations, human development, the curvature of the earth and the limits to visibility by the naked eye among other factors. This is accomplished by applying a line of sight algorithm that compares the elevation of two distinct locations (i.e. the observation point and some target location), as well as the elevation of all intermediate points along the line of sight between the two locations (Kim, Rana and Wise, 2004). If intermediate locations are found to be higher than the line of sight between the observation point and some target location, the target location is not visible from the observation point. If not, the target location is understood to be visible from the observation point.

A 30-m DEM from the National Elevation Dataset (Gesch, et al, 2009) was downloaded from The National Map (http://viewer.nationalmap.gov/viewer/). Individual tiles were mosaicked to create a single raster dataset, and then projected to NAD83 UTM Zone 12N for use in the analysis. The Moab FO provided data defining the roads, trail networks and scenic viewpoints for each of the recreational activities. The data included attributes describing the type of trail (i.e. use type) and the level of use (e.g. high use, moderate use, low use). The road and trail networks were used to derive viewpoint locations at approximately 100-m intervals. In total, nearly 9,400 viewpoint locations were used in the visual resource analysis.

Due to the large number of observation points, and the amount of computing time required to delineate each viewshed, an ArcGIS ModelBuilder geoprocessing model was developed. The model was used to perform the following geoprocessing steps for each observation point:
1. Select an observation point based on a unique ID.
2. Compute a 30-km buffer around the point (Analysis Tools > Proximity > Buffer).
3. Set the buffer created in Step 2 as the Analysis Extent for the viewshed computation (Geoprocessing > Environment Settings > Processing Extent). The viewshed analysis was limited to the area within 30-km of the observation point. 
4. Delineate the viewshed and store the result in a scratch geodatabase.

Upon completion of these four steps for each observation point, the data were aggregated by recreational type, by use level and for all recreational types and use levels as a composite output as described below.

Level 1) Summarize data by use level within each use type: Individual viewsheds were summed to produce a composite data layer for the collection of (low, moderate, moderate to high, high and very high) trails for each recreational use type.

Level 2) Summarize data by use type: The results of the Level 1 aggregation are combined to represent the aggregate viewshed extent and viewshed density for each type of recreational use. These maps are appropriate for evaluating impacts from mineral development on specific recreational activities, regardless of their level of use.

Level 3) Summarize all use types: The Level 2 outputs are combined to represent the aggregate viewshed extent and viewshed density for all of the recreational use types and levels of use. All of the recreational types were assigned equal weight for computing the aggregate values.

Once data aggregation was completed, two additional analyses were conducted.
1. Viewshed density values were computed for each level of use within a given recreation type, for each recreation type (in aggregate) and for all use levels and use types in total. First, each of the individual viewshed ouputs were combined for the classes described above using the Cell Statistics tool (Spatial Analyst > Local > Cell Statistics) and the Sum Overlay Statistic option. Once the Sum raster datasets were computed, the viewshed density metric was calculated using the Raster Calculator tool (Spatial Analyst Tools > Map Algebra > Raster Calculator). The Sum raster was divided by the number of viewpoints for each class of output (Table 2). In the resulting dataset, cells with values close to 1 are highly visible while those with values at or near 0 are either not visible or only visible from a relatively few locations, respectively.
2. Zonal Statistics (Spatial Analyst Tools > Zonal > Zonal Statistics as Table) were computed for each result. Zonal Statistics computes a summary of the values of a raster dataset within zones (i.e. regions or polygons) defined by another dataset. Because the values of a viewshed raster are either 0 or 1, not visible and visible, respectively, the mean value produced in the zonal statistics computation represents the area of the zone that is visible from the observation point(s).




[bookmark: _Toc479152152]Appendix 2. Technical Details: Water Resource Analyses
Although the approaches we proposed for assessing potential impacts to water resources were not immediately useful for the comparison of MLP alternatives, they are described here in more detail because they may still be useful at other stages of the process. As described in the Discussion, these approaches could either be utilized at the beginning of the MLP process to inform the design of alternatives that specifically avoid potential impacts to water-related ecosystem services, or after the MLP process has been concluded to evaluate the actual impacts associated with specific development proposals under consideration by BLM.

[bookmark: _Toc479152153]Surface Water Analysis
The ArcGIS Hydrology toolkit was used to prepare a hydrologically corrected digital elevation model (DEM). Once completed, the DEM was used to compute Flow Direction and Flow Accumulation which quantifies the direction of water movement across the surface and the contributing area for each pixel (i.e. locations that are hydrologically connected), respectively. The Flow Accumulation data were used to prioritize points of diversion (PODs), springs and perennial stream segments with large contributing areas for further analysis. Watershed boundaries were delineated for all point locations where the Flow Accumulation value exceeds 2,500 (cells, i.e. a contributing area greater than 225 hectares). The watershed boundary for each of these points represents the landscape area that is hydrologically connected to the point location of interest (POD, downstream point of perennial stream, or spring).
1. Points of diversion: POD data were downloaded from the State of Utah Water Rights Division. A list of the active PODs within 30 km of the MLP planning area was selected from the complete dataset. There are currently 30 active water rights claims within the MLP planning area and 67 active water rights claims that are hydrologically connected to the MLP planning area. These water rights represent many use classes, including domestic (D), irrigation (I), municipal (M), other (O), power (P), stock watering (S) and mining (X) uses. Figure 26 depicts the watershed boundaries within the MLP planning area for each of these active water rights and Table 8 provides a summary of attributes for each of the use types and classes. In some instances the watershed boundaries extend beyond the boundary of the MLP planning area. Similarly, there are PODs outside the MLP planning area that are hydrologically connected to locations inside the MLP, and these should also be considered as part of any impact analysis on water resources. Since the water allocation amounts were occasionally listed in both cubic feet per second (cfs) and acre-feet, the values were converted to acre-feet and summed to provide total values for each type of use (e.g. Point to Point, surface) and each class of allowable uses (e.g. I, O, X). Many of the PODs are allocated for more than one class of use (e.g. DIOS = domestic, irrigation, other and stock watering).

2. Perennial streams: Perennial streams for the MLP planning area were identified using a combination of data from the Moab FO and the National Hydrography Dataset (NHD). Stream segments noted as perennial were selected from the NHD and compared against those provided by the FO to ensure all appropriate records were included in the analysis. The downstream endpoints of these stream segments was delineated using ArcGIS, and watershed boundaries were computed for each to identify the extent of the landscape that is hydrologically connected to these stream reaches (shown in Figure 27). Similar to the POD analysis, there are stream segments partially (or wholly) outside of the MLP planning area whose drainage area is primarily located within the MLP. There are approximately 100 km of perennial streams within the MLP planning area. The total area within the MLP planning area that is hydrologically connected to these stream segments is 218,099 ha, which represents approximately 57% of the total Planning Area. The Green and Colorado Rivers were not included in these analyses.

3. Springs: Spring location data from the National Hydrography Dataset were mapped for the region within 30km of the MLP planning area. Springs that intersect Flow Accumulation locations greater than 2,500 (i.e. a contributing area greater than 225 hectares) were selected for additional analysis because they are situated in well-defined channels and therefore vulnerable to upstream disturbance. There were 20 springs within the MLP planning area that met the Flow Accumulation criteria and an additional 7 springs that are located outside the planning area but are hydrologically connected to lands within the planning area. Figure 28 depicts the landscape areas within the MLP planning area that are hydrologically connected to the springs in the region.

While minerals development within any of the delineated watersheds presented above may result in negligible impacts to water resources, it is assumed that development outside of these locations presents significantly lower risk to water resources in the region.
[bookmark: _Toc479152154]Water Provenance
In the absence of detailed groundwater analyses (modeling) associated with specific development / pumping scenarios it is not possible to quantify the specific impacts or vulnerabilities associated with the MLP alternatives. However, new uses of shallow ground water have the potential to directly impact springs, perennial streams and existing groundwater use locations, and should be considered carefully. The potential impacts of using deep groundwater remains largely unknown, but could include subsidence if volumes are sufficiently large and falling water tables in shallow aquifers if vertical hydraulic conductivities are underestimated (e.g. unmapped fracture / fault zones are present).


[bookmark: _Toc479152160]Appendix 3. Data Processing Documentation
The following pages offer detailed processing steps for the data used in the analysis. Data in bold font are provided in the project geodatabases submitted in conjunction with the project report, including:
1. RecreationInputs.gdb
2. RecreationOutputs.db
3. WaterInputs.gdb
4. WaterOutputs.gdb
[bookmark: _Toc479152161]Visual Resource Analysis
[bookmark: _Toc479152162]MLP Boundary
1. This data was provided by the Moab FO as a shapefile named MLP_1_13_2012.shp
2. Import shapefile into project geodatabase >>> RecreationInputs.gdb\Boundaries\MLPBoundary
3. Analysis Tools > Proximity > Buffer, WHERE INPUT = MLPBoundary, DISTANCE = 10 kilometers, DISSOLVE TYPE = ALL >>> RecreationInputs.gdb\Boundaries\MLPBoundary_10kmBuffer 
4. Analysis Tools > Proximity > Buffer, WHERE INPUT = MLPBoundary, DISTANCE = 30 kilometers, DISSOLVE TYPE = ALL >>> RecreationInputs.gdb\Boundaries\MLPBoundary_30kmBuffer
[bookmark: _Toc479152163]DEM
1. Download data from The National Map as tiles for the entire Planning Area
2. Unzip all files from Step 1 >>> 38w109_step1, 38w110_step1, 38w111_step1, 39w109_step1, 39w110_step1, 39w111_step1, 40w110_step1, 40w111_step1
3. Geoprocessing > Environments: EXTENT = MLPBoundary_30kmBuffer, SNAP RASTER = 38w111_step1, CELL SIZE = MINIMUM OF INPUTS
4. Geoprocessing > Environments: EXTENT = MLPBoundary_30kmBuffer, SNAP RASTER = 10350462 (the RAW NLCD data), CELL SIZE = same as 10350462 (30 m)
5. Export data: SPATIAL REFERENCE = DATA FRAME (NAD83, UTM Zone 12N), CELL SIZE = 30 >>> 38w109_step2, 38w110_step2, 38w111_step2, 39w109_step2, 39w110_step2, 39w111_step2, 40w110_step2, 40w111_step2
6. Data Management Tools > Raster > Raster Dataset > Mosaic To New Raster WHERE INPUT = ***_step2, # OF BANDS = 1, MOSAIC OPERATOR = BLEND (where ***_step2 refers to each of the outputs from Step 5) >>> dem_step3
7. Spatial Analyst Tools > Extraction > Extract by Mask WHERE INPUT = dem_step3, MASK DATA = MLPBoundary_30kmBuffer >>> Elevation.mdb\dem_step4
8. Export dem_step4 >>> RecreationInputs.gdb\DEM
[bookmark: _Toc479152164]NLCD
1. Download data from The National map
2. Import data into geodatabase >>> NLCD.mdb\NLCD_step1
3. Spatial Analyst Tools > Extraction > Extract By Mask WHERE INPUT = NLCD_step1, MASK = MLPBoundary_30kmBuffer >>> NLCD.mdb\NLCD_step2
4. Export NLCD_step2 >>> RecreationInputs.gdb\NLCD
[bookmark: _Toc479152165]Mountain Biking Trails
1. Export data from B. Stevens (see email 28 January 2013) >>> use_scratch.mdb\MountainBiking_step1
2. Analysis Tools > Extract > Clip WHERE INPUT = MountainBiking_step1, CLIP FEATURES = MLPBoundary_10kmBuffer  >>> use_scratch.mdb\MountainBiking_step2
3. Add field Use to MountainBiking_step2 AS INTEGER
4. Calculate Use = 1
5. Add field IteratorID to MountainBiking_step2 AS INTEGER
6. Add file UseLevel to MountainBiking_step2 AS STRING
7. Select By Attributes from MountainBiking_step2 WHERE [NAME] In( 'Fisher Mesa Tr Extension', 'Hunter''s Canyon Rim', 'Jackson''s') (4 records selected)
8. Calculate UseLevel = "LOW"
9. Select By Attributes from MountainBiking_step2 WHERE [NAME] In( '7-Up', 'Agate Loop', 'Golden Spike', 'Killer B', 'Kokopelli', 'Kokopelli Singletrack', 'Magnificent 7 - Arth''s Corner', 'Magnificent 7 - Bull Run', 'Magnificent 7 - Gold Bar', 'Magnificent 7 - Little Canyon', 'Moab Rim', 'Monitor Merrimac', 'Portal') (207 records selected)
10. Calculate UseLevel = "MODERATE"
11. Select By Attributes from MountainBiking_step2 WHERE [NAME] In( 'Amasa Back', 'Amasa Back Connection', 'Arth''s Corner', 'Baby Steps', 'Baby Steps/Klondiike Bluffs', 'Deadman''s Ridge', 'Dino Flow', 'EKG', 'Great Escape', 'Jasper Loop', 'Klondike Bluffs', 'Lazy EZ', 'Little Salty', 'Long Branch Connector', 'Mega Steps', 'Moab Canyon Bike Path', 'North 40', 'Pipe Dream', 'Pothole Arch', 'Rockin'' A', 'Rockstacker', 'Rusty Spur', 'Short Connector', 'UFO') (132 records selected)
12. Calculate UseLevel = "MOD2HIGH"
13. Select By Attributes from MountainBiking_step2 WHERE [NAME] In('Gemini Bridges', 'Hidden Valley', 'Highway 128 Bike Lane', 'LPS', 'Mill Creek Parkway Exten', 'Mill Creek Rim', 'Poison Spider', 'Porcupine Rim', 'Porcupine Singletrack') (82 records selected)
14. Calculate UseLevel = "HIGH"
15. Select By Attributes from MountainBiking_step2 WHERE [NAME] In( 'Bar B', 'Bar M', 'Circle O', 'Slickrock') (70 records selected)
16. Calculate UseLevel = "VERYHIGH"
17. Editing Tools > Densify WHERE INPUT = MountainBiking_step2, DENSIFICATION METHOD = DISTANCE, Distance = 100m
18. Data Management Tools > Features > Feature Vertices to Point WHERE INPUT = MountainBiking_step2, POINT TYPE = ALL >>> use_scratch.mdb\MountainBiking_step3
19. Export MountainBiking_step3 >>> RecreationInputs.gdb\Viewpoints\MountainBiking_ViewPoints
20. Select By Attributes from MountainBiking_ViewPoints WHERE [UseLevel] = 'LOW' (178 of 23093 records selected)
21. Export selected records >>> RecreationInputs.gdb\Viewpoints\MountainBikeViewPointsLow
22. Select By Attributes from MountainBiking_ViewPoints WHERE [UseLevel] = 'MODERATE' (8749 of 23093 records selected)
23. Export selected records >>> RecreationInputs.gdb\Viewpoints\MountainBikeViewPointsModerate
24. Select By Attributes from MountainBiking_ViewPoints WHERE [UseLevel] = 'MOD2HIGH' (9086 of 23093 records selected)
25. Export selected records >>> RecreationInputs.gdb\Viewpoints\MountainBikeViewPointsMod2High
26. Select By Attributes from MountainBiking_ViewPoints WHERE [UseLevel] = 'HIGH' (3208 of 23093 records selected)
27. Export selected records >>> RecreationInputs.gdb\Viewpoints\MountainBikeViewPointsHigh
28. Select By Attributes from MountainBiking_ViewPoints WHERE [UseLevel] = 'VERYHIGH' (1872 of 23093 records selected)
29. Export selected records >>> RecreationInputs.gdb\Viewpoints\MountainBikeViewPointsVeryHigh
30. For each of the use levels, calculate IteratorID = OBJECTID_1
[bookmark: _Toc479152166]MotoATV Trails
1. Export data from B. Stevens (see email 28 January 2013) >>> use_scratch.mdb\MotorcycleATV_step1
2. Analysis Tools > Extract > Clip WHERE INPUT = MotorcycleATV_step1, CLIP FEATURES = MLPBoundary_10kmBuffer >>> use_scratch.mdb\MotorcycleATV_step2
3. Add field Use to MotorcycleATV_step2 AS INTEGER
4. Calculate Use = 2
5. Add field IteratorID to MotorcycleATV_step2 AS INTEGER
6. Add field UseLevel to MotorcycleATV_step2 AS STRING
7. Select By Attributes from MotorcycleATV_step2 WHERE [USE_LEVEL] = 'low' (38 records selected)
a. USE_LEVEL describes the level of use of the trail. This information was included with the data when provided by the Moab FO.
8. Calculate UseLevel = "LOW"
9. Select By Attributes from _step2 WHERE [USE_LEVEL] = 'moderate' (72 records selected)
10. Calculate UseLevel = "MODERATE"
11. Select By Attributes from _step2 WHERE [USE_LEVEL] = 'high' OR [USE_LEVEL] = ' ' (115 records selected)
12. Calculate UseLevel = "HIGH"
13. Export MotorcycleATV_step2  >>> use_scratch.mdb\MotorcycleATV_step3
14. Editing Tools > Densify WHERE INPUT = MotorcycleATV_step3, DENSIFICATION METHOD = DISTANCE, Distance = 500m
15. Data Management Tools > Features > Feature Vertices to Point WHERE INPUT = MotorcycleATV_step3, POINT TYPE = ALL >>> use_scratch.mdb\MotorcycleATV_step4
16. Export MotorcycleATV_step4  >>> RecreationInputs.gdb\Viewpoints\MotorcycleATVViewPoints
17. Select By Attributes from MotorcycleATV_ViewPoints WHERE [UseLevel] = 'LOW' (4081 of 21958 records selected)
18. Export selected records >>> RecreationInputs.gdb\Viewpoints\MotorcycleATVViewPointsLow
19. Select By Attributes from MotorcycleATV_ViewPoints WHERE [UseLevel] = ‘MODERATE' (8873 of 21958 records selected)
20. Export selected records >>> RecreationInputs.gdb\Viewpoints\MotorcycleATVViewPointsModerate
21. Select By Attributes from MotorcycleATV_ViewPoints WHERE [UseLevel] = 'HIGH' (9004 of 21958 records selected)
22. Export selected records >>> RecreationInputs.gdb\Viewpoints\MotorcycleATVViewPointsHigh
23. For each of the use levels, calculate IteratorID = OBJECTID
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1. Import Grand_Jeep_Safari_routes.shp into scratch geodatabase >>> use_scratch.mdb\Jeep_step1
2. Analysis Tools > Extract > Clip WHERE INPUT = Jeep_step1, CLIP FEATURES = MLPBoundary_10kmBuffer >>> use_scratch.mdb\Jeep_step2
3. Add field Use to Jeep_step2 AS INTEGER
4. Calculate Use = 3
5. Add field IteratorID to Jeep_step2 AS INTEGER
6. Add field UseLevel to Jeep_step2 AS STRING
7. Select By Attributes from Jeep_step2 WHERE [use] = 'low' (7756 of 21095 records selected)
a. USE_LEVEL describes the level of use of the trail. This information was included with the data when provided by the Moab FO.
8. Calculate UseLevel = "LOW"
9. Select By Attributes from Jeep_step2 WHERE [use] = 'medium' (8180 of 21095 records selected)
10. Calculate UseLevel = "MODERATE"
11. Select By Attributes from Jeep_step2 WHERE [use] = 'high' (5159 of 21095 records selected)
12. Calculate UseLevel = "HIGH"
13. Export Jeep_step2 >>> use_scratch.mdb\Jeep_step3
14. Editing Tools > Densify WHERE INPUT = Jeep_step3, DENSIFICATION METHOD = DISTANCE, Distance = 250m
15. Data Management Tools > Features > Feature Vertices to Point WHERE INPUT = Jeep_step3, POINT TYPE = ALL >>> use_scratch.mdb\Jeep_step4
16. Export Jeep_step4 >>> RecreationInputs.gdb\Viewpoints\JeepViewPoints
17. Select By Attributes from Jeep_ViewPoints WHERE [UseLevel] = 'LOW' (7756 of 21095 records selected)
18. Export selected records >>> RecreationInputs.gdb\Viewpoints\JeepViewPointsLow 
19. Select By Attributes from Jeep_ViewPoints WHERE [UseLevel] = ‘MODERATE' (8180 of 21095 records selected)
20. Export selected records >>> RecreationInputs.gdb\Viewpoints\JeepViewPointsModerate
21. Select By Attributes from Jeep_ViewPoints WHERE [UseLevel] = 'HIGH' (5159 of 21095 records selected)
22. Export selected records >>> RecreationInputs.gdb\Viewpoints\JeepViewPointsHigh
23. For each of the use levels, calculate IteratorID = OBJECTID
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1. Import Hiking_trails.shp into scratch geodatabase >>> use_scratch.mdb\Hiking_step1
2. Export Hiking_step1 >>> use_scratch.mdb\Hiking_step2
3. Add Field Use to Hiking_step2 AS INTEGER
4. Calculate Use = 4
5. Add field UseLevel to Hiking_step2 AS STRING
6. Add field IteratorID to Hiking_step2 AS INTEGER
7. Select By Attributes from Hiking_step2 WHERE [NAME] In( 'Amphitheater Loop', 'Amphitheater Loop Extension', 'Ken''s Lake, Falls Loop', 'Ken''s Lake, Lake Loop', 'Ken''s Lake, Rock Loop', 'Tibbetts Arch') (13 of 18 records selected)
8. Calculate UseLevel = "LOW"
9. Select By Attributes from Hiking_step2 WHERE[NAME] In( 'Culvert Canyon Loop', 'Hunters Canyon') (2 of 18 records selected)
10. Calculate UseLevel = "MODERATE"
11. Select By Attributes from Hiking_step2 WHERE [NAME] In ( 'Corona Arch', 'Fisher Towers', 'Negro Bill Canyon') (3 of 18 records selected)
12. Calculate UseLevel = "HIGH"
13. Editing Tools > Densify WHERE INPUT = Hiking_step2, DENSIFICATION METHOD = DISTANCE, Distance = 500m
14. Data Management Tools > Features > Feature Vertices to Point WHERE INPUT = Hiking_step2, POINT TYPE = ALL >>> use_scratch.mdb\Hiking_step3
15. Export Hiking_step3 >>> RecreationInputs.gdb\Viewpoints\HikeViewPoints
16. Select By Attributes from HikeViewPoints WHERE [UseLevel] = 'LOW' (1142 of 1794 records selected)
17. Export selected records >>> RecreationInputs.gdb\Viewpoints\HikeViewPointsLow
18. Select By Attributes from HikeViewPoints WHERE [UseLevel] = 'MODERATE' (417 of 1794 records selected)
19. Export selected records >>> RecreationInputs.gdb\Viewpoints\HikeViewPointsModerate
20. Select By Attributes from HikeViewPoints WHERE [UseLevel] = 'HIGH' (235 of 1794 records selected)
21. Export selected records >>> RecreationInputs.gdb\Viewpoints\HikeViewPointsHigh
22. For each of the use levels, calculate IteratorID = OBJECTID_1
[bookmark: _Toc479152169]Horseback Riding Trails
1. Import Horse_srp_routes.shp into scratch geodatabase >>> use_scratch.mdb\Horse_step1
2. Export Horse_step1 >>> use_scratch.mdb\Horse_step2
3. Editing Tools > Densify WHERE INPUT = Horse_step2, DENSIFICATION METHOD = DISTANCE, Distance = 250m
4. Data Management Tools > Features > Feature Vertices to Point WHERE INPUT = Horse_step2, POINT TYPE = ALL >>> use_scratch.mdb\Horse_step3
5. Add Field IteratorID to Horse_step3 AS INTEGER
6. Add Field Use to Horse_step3 AS INTEGER
7. Calculate Use = 5
8. Export Horse_step3 >>> RecreationInputs.gdb\Viewpoints\HorseViewPoints
9. For each of the use levels, calculate IteratorID = OBJECTID
[bookmark: _Toc479152170]NPS Viewpoints
1. Data Management Tools > General > Merge WHERE INPUT = white_rim_trail_viewpoints & arches_NP_viewpoints >>> use_scratch.mdb\NPS_step1
2. Add Field IteratorID to NPS_step1 AS INTEGER
3. Add Field Use to NPS_step1 AS INTEGER
4. Calculate Use = 6
5. Export NPS_step1 >>> RecreationInputs.gdb\Viewpoints\NPSViewPoints
6. For each of the use levels, calculate IteratorID = OBJECTID
NOTE: All NPS viewpoints were considered high use locations.
[bookmark: _Toc479152171]MLP Viewpoints
1. Import additional_viewpoints.shp into scratch geodatabase >>> use_scratch.mdb\MLP_step1
2. Import Indian_Creek_viewpoints.shp into scratch geodatabase >>> use_scratch.mdb\MLP_step2
3. Data Management > General > Merge WHERE INPUT DATASETS = MLP_step1 and MLP_step2 >>> use_scratch.mdb\MLP_step3
4. Analysis Tools > Extraction > Clip WHERE INPUT = MLP_step3, CLIP FEATURES = MLPBoundary_10kmBuffer >>> use_scratch.mdb\MLP_step4
5. Add Field IteratorID to MLP_step4 AS INTEGER
6. Add Field Use to MLP_step4 AS INTEGER
7. Calculate Use = 7
8. Export MLP_step4 >>> RecreationInputs.gdb\Viewpoints\MLPViewPoints
9. Select By Attributes from MLP_ViewPoints WHERE [ELEM_TEXT] = 'Hamburger Rock CG-low' (1 record selected)
10. Export selected records >>> RecreationInputs.gdb\Viewpoints\MLPViewPointsLow
11. Switch selection (21 records selected)
12. Export selected records >>> RecreationInputs.gdb\Viewpoints\MLPViewPointsHigh
13. For each of the use levels, calculate IteratorID = OBJECTID
[bookmark: _Toc479152172]NPS Roads
1. Data Management > General > Merge WHERE INPUT DATASETS = canyonlands_paved, arches_paved >>> use_scratch.mdb\NPSRoads_step1
2. Analysis Tools > Extract > Clip WHERE INPUT = NPSRoads_step1, CLIP FEATURES = MLPBoundary_10kmBuffer >>> use_scratch.mdb\ NPSRoads_step2
3. Add Field Use to NPSRoads_step2 AS INTEGER
4. Calculate Use = 9
5. Editing Tools > Densify WHERE INPUT = NPSRoads_step2, DENSIFICATION METHOD = DISTANCE, Distance = 500m
6. Data Management Tools > Features > Feature Vertices to Point WHERE INPUT = NPSRoads_step2, POINT TYPE = ALL >>> use_scratch.mdb\NPS_step3
7. Add Field IteratorID to NPS_step3 AS INTEGER
8. Calculate IteratorID = OBJECTID_1
9. Export NPS_step3 >>> RecreationInputs.gdb\Viewpoints\NPSRoads_ViewPoints
[bookmark: _Toc479152173]Scenic Backways
1. Import backways into scratch geodatabase >>> use_scratch.mdb\ ScenicBackways_step1
2. Analysis Tools > Extract > Clip WHERE INPUT = ScenicBackways_step1, CLIP FEATURES = MLPBoundary_10kmBuffer >>> use_scratch.mdb\ ScenicBackways_step2
3. Add Field Use to ScenicBackways_step2 AS INTEGER
4. Calculate Use = 8
5. Editing Tools > Densify WHERE INPUT = ScenicBackways_step2, DENSIFICATION METHOD = DISTANCE, Distance = 500m
6. Data Management Tools > Features > Feature Vertices to Point WHERE INPUT = ScenicBackways_step2, POINT TYPE = ALL >>> use_scratch.mdb\ ScenicBackways_step3
7. Add Field IteratorID to ScenicBackways_step3 AS INTEGER
8. Calculate IteratorID = OBJECTID_1
9. Export ScenicBackways_step3 >>> RecreationInputs.gdb\Viewpoints\ScenicBackways_ViewPoints
[bookmark: _Toc479152174]Scenic Byways
1. Import State into scratch geodatabase >>> use_scratch.mdb\ScenicByways_step1
2. Analysis Tools > Extract > Clip WHERE INPUT = ScenicByways_step1, CLIP FEATURES = MLPBoundary_10kmBuffer >>> use_scratch.mdb\ ScenicByways_step2
3. Add Field Use to ScenicByways_step2 AS INTEGER
4. Calculate Use = 10
5. Editing Tools > Densify WHERE INPUT = ScenicByways_step2, DENSIFICATION METHOD = DISTANCE, Distance = 500m
6. Data Management Tools > Features > Feature Vertices to Point WHERE INPUT = ScenicByways_step2, POINT TYPE = ALL >>> use_scratch.mdb\ ScenicByways_step3
7. Add Field IteratorID to ScenicByways_step3 AS INTEGER
8. Calculate IteratorID = OBJECTID_1
9. Export ScenicByways_step3 >>> RecreationInputs.gdb\Viewpoints\ScenicByways_ViewPoints
[bookmark: _Toc479152175]Analysis of Alternatives
[bookmark: _Toc479152176]Alternative B
1. Export altB_wild_scenic_closed_ident >>> AlternativesAnalysisFinal.mdb\AlternativeB_closed_step1
a. altB_wild_scenic_closed_ident provided by Moab FO (Doug Wight, personal communication)
2. Add field STIPTYPE to AlternativeB_closed_step1 AS STRING
3. Calculate STIPTYPE = "CLOSED"
4. Export AltB_NSO_ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeB_NSO_step1
a. AltB_NSO_ident_Final_DEIS provided by Moab FO (Doug Wight, personal communication)
5. Add field STIPTYPE to AlternativeB_NSO_step1 AS STRING
6. Calculate STIPTYPE = "NSO"
7. Export AltB_CSU_ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeB_CSU_step1
a. AltB_CSU_ident_Final_DEIS provided by Moab FO (Doug Wight, personal communication)
8. Add field STIPTYPE to AlternativeB_CSU_step1 AS STRING
9. Calculate STIPTYPE = "CSU"
10. Data Management Tools > General > Merge WHERE INPUT = AlternativeB_closed_step1, AlternativeB_NSO_step1, AlternativeB1_CSU_step1 >>> AlternativesAnalysisFinal.mdb\AlternativeB_step1
11. Analysis Tools > Overlay > Union WHERE INPUT = MLPBoundary, AlternativeB_step1 >>> AlternativesAnalysisFinal.mdb\AlternativeB_step2
12. Data Management Tools > Features > Multipart To Singlepart WHERE INPUT = AlternativeB_step2 >>> AlternativesAnalysisFinal.mdb\AlternativeB_step3
13. Select by Attributes from AlternativeB_step3 WHERE [STIPTYPE] = '' (2505 records selected)
14. Calculate STIPTYPE = "CSU / TL"
15. Select by Attributes from AlternativeB_step3 WHERE [ut_lgd] = 'Bureau of Land Management (BLM)' (1728 records selected)
16. Export selected records >>> RecreationInputs.gdb\AlternativesAnalysis\AlternativeB_step4
17. Run ZstatsIterator (description included below)WHERE INPUT ZONE = AlternativeB_step4, ZONE FIELD = OBJECTID, RASTER = *.gdb/*Viewshed >>> RecreationOutputs.gdb\zstats_AlternativeB_Ind_ %Name%
a. * refers to the different activities databases (\USGS\Activities\*)
b. %Name% refers to the activity type and use level
c. The zonal statistics are computed for all activity levels within a given activity
d. These zonal statistics tables quantify the amount of coverage per stipulation polygon
18. Data Management Tools > Generalization > Dissolve WHERE INPUT = AlternativeB_step4, DISSOLVE_FIELD = STIPTYPE >>> RecreationInputs.gdb\AlternativesAnalysis\AlternativeB_step5
19. Run ZstatsIterator WHERE INPUT ZONE = AlternativeB_step5, ZONE FIELD = STIPTYPE, RASTER = *.gdb/*Viewshed >>> RecreationOutputs.gdb\zstats_AlternativeB_Ind_ %Name%
a. * refers to the different activities databases (\USGS\Activities\*)
b. %Name% refers to the activity type and use level
c. The zonal statistics are computed for all activity levels within a given activity
d. These zonal statistics tables quantify the amount of coverage per stipulation type.
[bookmark: _Toc479152177]Alternative B1
1. Export AltB1_CSU_ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeB1_CSU_POT_step1
a. AltB1_CSU_ident_Final_DEIS.shp provided by Moab FO (Doug Wight, personal communication)
2. Add field IS_CSU_POT to AlternativeB1_CSU_POT_step1 AS INTEGER
3. Calculate IS_CSU_POT = 1
4. Export AltB1_NSO_ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeB1_NSO_POT_step1
a. AltB1_NSO_ident_Final_DEIS provided by Moab FO (Doug Wight, personal communication)
5. Add field IS_NSO_POT to AlternativeB1_NSO_POT_step1 AS INTEGER
6. Calculate IS_NSO_POT = 1
7. Export AltB_CSU_ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeB1_CSU_OG_step1
a. AltB_CSU_ident_Final_DEIS provided by Moab FO (Doug Wight, personal communication)
8. Add field IS_CSU_OG to AlternativeB1_CSU_OG_step1 AS INTEGER
9. Calculate IS_CSU_OG = 1
10. Export AltB_NSO_ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeB1_NSO_OG_step1
a. AltB_NSO_ident_Final_DEIS provided by Moab FO (Doug Wight, personal communication)
11. Add field IS_NSO_OG to AlternativeB1_NSO_OG_step1 AS INTEGER
12. Calculate IS_NSO_OG = 1
13. Select by Attributes from AlternativeB1_CSU_POT_step1 WHERE [ut_lgd] = 'Bureau of Land Management (BLM)' (9 records selected)
14. Export selected records >>> AlternativesAnalysisFinal.mdb\AlternativeB1_CSU_POT_step2
15. Select by Attributes from AlternativeB1_NSO_POT_step1 WHERE [ut_lgd] = 'Bureau of Land Management (BLM)' (16 records selected)
16. Export selected records >>> AlternativesAnalysisFinal.mdb\AlternativeB1_NSO_POT_step2
17. Select by Attributes from AlternativeB1_CSU_OG_step1 WHERE [ut_lgd] = 'Bureau of Land Management (BLM)' (16 records selected)
18. Export selected records >>> AlternativesAnalysisFinal.mdb\AlternativeB1_CSU_OG_step2
19. Select by Attributes from AlternativeB1_NSO_OG_step1 WHERE [ut_lgd] = 'Bureau of Land Management (BLM)' (9 records selected)
20. Export selected records >>> AlternativesAnalysisFinal.mdb\AlternativeB1_NSO_OG_step2
21. Export altB_wild_scenic_closed_ident >>> AlternativesAnalysisFinal.mdb\AlternativeB1_closed_step1
a. altB_wild_scenic_closed_ident provided by Moab FO (Doug Wight, personal communication)
22. Add field IS_CLOSED to AlternativeB1_closed_step1 AS INTEGER
23. Calculate IS_CLOSED = 1
24. Analysis Tools > Overlay > Union WHERE INPUT = AlternativeB1_CSU_POT_step2, AlternativeB1_NSO_POT_step2, AlternativeB1_CSU_OG_step2, AlternativeB1_NSO_OG_step2, AlternativeB1_closed_step1 >>> AlternativesAnalysisFinal.mdb\AlternativeB1_step1
25. Add field STIPTYPE to AlternativeB1_step1 AS STRING
26. Select by Attribute from AlternativeB1_step1 WHERE [IS_NSO_OG] = 1 (12 records selected)
27. Calculate STIPTYPE = "NSO_OG"
28. Select by Attributes from AlternativeB1_step1 WHERE [IS_CSU_OG] = 1 (8 records selected)
29. Calculate STIPTYPE = "CSU_OG"
30. Select by Attributes from AlternativeB1_step1 WHERE [IS_CLOSED] = 1 (4 records selected)
31. Calculate STIPTYPE = "CLOSED"
32. Select by Attributes from AlternativeB1_step1 WHERE [IS_CSU_POT] = 1 AND [IS_NSO_OG] = 0 AND [IS_NSO_POT] = 0 AND [IS_CSU_OG] = 0 AND [IS_CLOSED] = 0 (2 records selected)
33. Calculate STIPTYPE = "CSU_POT"
34. Select by Attributes from AlternativeB1_step1 WHERE [IS_CSU_POT] = 0 AND [IS_NSO_OG] = 0 AND [IS_NSO_POT] = 1 AND [IS_CSU_OG] = 0 AND [IS_CLOSED] = 0 (2 records selected)
35. Calculate STIPTYPE = "NSO_POT"
36. Analysis Tools > Overlay > Union WHERE INPUT = MLPBoundary, AlternativeB1_step1 >>> AlternativesAnalysisFinal.mdb\AlternativeB1_step2
37. Data Management Tools > Features > Multipart To Singlepart WHERE INPUT = AlternativeB1_step2 >>> AlternativesAnalysisFinal.mdb\AlternativeB1_step3
38. Analysis Tools > Extract > Clip WHERE INPUT = AlternativeB1_step3, CLIP FEATURE = B1Clipper >>> RecreationInputs.gdb\AlternativesAnalysis\AlternativeB1_step4
a. I created the B1Clipper by dissolving AlternativeC_step4 on all fields. The data for B1 were problematic because the ownership attribute was not filled out completely. This will ensure that I only have federal land identified.
39. Run ZstatsIterator WHERE INPUT ZONE = AlternativeB1_step4, ZONE FIELD = OBJECTID, RASTER = *.gdb/*Viewshed >>> RecreationOutputs.gdb\zstats_AlternativeB1_Ind_ %Name%
a. * refers to the different activities databases (\USGS\Activities\*)
b. %Name% refers to the activity type and use level
c. The zonal statistics are computed for all activity levels within a given activity
d. These zonal statistics tables quantify the amount of coverage per stipulation polygon
40. Data Management Tools > Generalization > Dissolve WHERE INPUT = AlternativeB1_step4, DISSOLVE_FIELD = STIPTYPE >>> RecreationInputs.gdb\AlternativesAnalysis\AlternativeB1_step5
41. Run ZstatsIterator WHERE INPUT ZONE = AlternativeB1_step5, ZONE FIELD = STIPTYPE, RASTER = *.gdb/*Viewshed >>> RecreationOutputs.gdb\zstats_AlternativeB1_All_ %Name%
a. * refers to the different activities databases (\USGS\Activities\*)
b. %Name% refers to the activity type and use level
c. The zonal statistics are computed for all activity levels within a given activity
d. These zonal statistics tables quantify the amount of coverage per stipulation type
[bookmark: _Toc479152178]Alternative C
1. Export AltC_NSO_Ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeC_NSO_step1
a. AltC_NSO_Ident_Final_DEIS.shp provided by Moab FO (Doug Wight, personal communication)
2. Add field STIPTYPE to AlternativeC_NSO_step1 AS STRING
3. Calculate STIPTYPE = "NSO"
4. Export AltC_CSU_Ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeC_CSU_step1
a. AltC_CSU_Ident_Final_DEIS.shp provided by Moab FO (Doug Wight, personal communication)
5. Add field STIPTYPE to AlternativeC_CSU_step1 AS STRING
6. Calculate STIPTYPE = "CSU"
7. Export AltC_Closed_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeC_closed_step1
a. AltC_Closed_Final_DEIS.shp provided by Moab FO (Doug Wight, personal communication)
8. Add field STIPTYPE to AlternativeC_closed_step1 AS STRING
9. Calculate STIPTYPE = "CLOSED"
10. Data Management Tools > General > Merge WHERE INPUT = AlternativeC_NSO_step1, AlternativeC_CSU_step1, AlternativeC_closed_step1 >>> AlternativesAnalysisFinal.mdb\AlternativeC_step1
11. Analysis Tools > Overlay > Union WHERE INPUT = MLPBoundary, AlternativeC_step1 >>> AlternativesAnalysisFinal.mdb\AlternativeC_step2
12. Data Management Tools > Features > Multipart To Singlepart WHERE INPUT = AlternativeC_step2 >>> AlternativesAnalysisFinal.mdb\AlternativeC_step3
13. Select by Attributes from AlternativeC_step3 WHERE [STIPTYPE] = '' (718 records selected)
14. Calculate STIPTYPE = "CSU / TL"
15. Select by Attributes from AlternativeC_step3 WHERE [ut_lgd] = 'Bureau of Land Management (BLM)' (5846 records selected)
16. Export selected records >>> RecreationInputs.gdb\AlternativesAnalysis\AlternativeC_step4
17. Run ZstatsIterator WHERE INPUT ZONE = AlternativeC_step4, ZONE FIELD = OBJECTID, RASTER = *.gdb/*Viewshed >>> RecreationOutputs.gdb\zstats_AlternativeC_Ind_ %Name%
a. * refers to the different activities databases (\USGS\Activities\*)
b. %Name% refers to the activity type and use level
c. The zonal statistics are computed for all activity levels within a given activity
d. These zonal statistics tables quantify the amount of coverage per stipulation polygon
18. Data Management Tools > Generalization > Dissolve WHERE INPUT = AlternativeC_step4, DISSOLVE_FIELD = STIPTYPE >>> RecreationInputs.gdb\AlternativesAnalysis\AlternativeC_step5
19. Run ZstatsIterator WHERE INPUT ZONE = AlternativeC_step5, ZONE FIELD = STIPTYPE, RASTER = *.gdb/*Viewshed >>> RecreationOutputs.gdb\zstats_AlternativeC_All_ %Name%
a. * refers to the different activities databases (\USGS\Activities\*)
b. %Name% refers to the activity type and use level
c. The zonal statistics are computed for all activity levels within a given activity
d. These zonal statistics tables quantify the amount of coverage per stipulation polygon
[bookmark: _Toc479152179]Alternative D
1. Export AltD_Closed_Ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeD_closed_step1
a. AltD_Closed_Ident_Final_DEIS.shp provided by Moab FO (Doug Wight, personal communication)
2. Add field STIPTYPE to AlternativeD_closed_step1 AS STRING
3. Calculate STIPTYPE = "CLOSED"
4. Export AltD_CSU_ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeD_CSU_step1
a. AltD_CSU_ident_Final_DEIS.shp provided by Moab FO (Doug Wight, personal communication)
5. Add field STIPTYPE to AlternativeD_CSU_step1 AS STRING
6. Calculate STIPTYPE = "CSU"
7. Export AltD_NSO_Ident_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeD_NSO_step1
a. AltD_NSO_Ident_Final_DEIS.shp provided by Moab FO (Doug Wight, personal communication)
8. Add field STIPTYPE to AlternativeD_NSO_step1 AS STRING
9. Calculate STIPTYPE = "NSO"
10. Export AltD_PLA_CSU_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeD_PLA_CSU_step1
a. AltD_PLA_CSU_Final_DEIS.shp provided by Moab FO (Doug Wight, personal communication)
11. Add field STIPTYPE to AlternativeD_PLA_CSU_step1 AS STRING
12. Calculate STIPTYPE = "PLA_CSU"
13. Export AltD_PLA_NSO_Final_DEIS >>> AlternativesAnalysisFinal.mdb\AlternativeD_PLA_NSO_step1
a. AltD_PLA_NSO_Final_DEIS.shp provided by Moab FO (Doug Wight, personal communication)
14. Add field STIPTYPE to AlternativeD_PLA_NSO_step1 AS STRING
15. Calculate STIPTYPE = "PLA_NSO"
16. Data Management Tools > General > Merge WHERE INPUT = AlternativeD_PLA_NSO_step1, AlternativeD_PLA_CSU_step1, AlternativeD_NSO_step1, AlternativeD_CSU_step1, AlternativeD_closed_step1 >>> AlternativesAnalysisFinal.mdb\AlternativeD_step1
17. Analysis Tools > Overlay > Union WHERE INPUT = MLPBoundary, AlternativeD_step1 >>> AlternativesAnalysisFinal.mdb\AlternativeD_step2
18. Data Management Tools > Features > Multipart To Singlepart WHERE INPUT = AlternativeD_step2 >>> AlternativesAnalysisFinal.mdb\AlternativeD_step3
19. Select by Attributes from AlternativeD_step3 WHERE [STIPTYPE] = '' (2142 records selected)
20. Calculate STIPTYPE = "CSU / TL"
21. Select by Attributes from AlternativeD_step3 WHERE [ut_lgd] = 'Bureau of Land Management (BLM)' (2738 records selected)
22. Export selected records >>> RecreationInputs.gdb\AlternativesAnalysis\AlternativeD_step4
23. Run ZstatsIterator WHERE INPUT ZONE = AlternativeD_step4, ZONE FIELD = OBJECTID, RASTER = *.gdb/*Viewshed >>> RecreationOutputs.gdb\zstats_AlternativeD_Ind_%Name%
a. * refers to the different activities databases (\USGS\Activities\*)
b. %Name% refers to the activity type and use level
c. The zonal statistics are computed for all activity levels within a given activity
d. These zonal statistics tables quantify the amount of coverage per stipulation polygon
24. Data Management Tools > Generalization > Dissolve WHERE INPUT = AlternativeD_step4, DISSOLVE_FIELD = STIPTYPE RecreationInputs.gdb\AlternativesAnalysis\AlternativeD_step5
25. Run ZstatsIterator WHERE INPUT ZONE = AlternativeD_step5, ZONE FIELD = STIPTYPE, RASTER = *.gdb/*Viewshed >>> RecreationOutputs.gdb\zstats_AlternativeD_All_%Name%
a. * refers to the different activities databases (\USGS\Activities\*)
b. %Name% refers to the activity type and use level
c. The zonal statistics are computed for all activity levels within a given activity
d. These zonal statistics tables quantify the amount of coverage per stipulation type
[bookmark: _Toc479152180]Water Resource Analysis
[bookmark: _Toc479152181]Watersheds
1. Download data as File Geodatabase from http://gis.utah.gov/data/water-data-services/watersheds/ >>> Watersheds_Area_gdb.zip
2. Extract data from zip file >>> Watersheds_Area.gdb
3. Export the Watersheds_Area feature class >>> WaterAnalysis_scratch.mdb\Watersheds_step1
4. Select by Location from Watersheds_step1 ALL RECORDS THAT INTERSECT MLPBoundaryBuffer10km_step1 (129 records selected)
5. Add field Intersector to Watersheds_step1 AS INTEGER
6. Calculate Intersector = 1 for selected records
7. Select by Attributes from Watersheds_step1 WHERE [HUC_10] In (Select [HUC_10] FROM Watersheds_step1 WHERE [Intersector] = 1) (182 records selected)
8. Export selected records >>> WaterAnalysis_scratch.mdb\Watersheds_step2
9. Export Watersheds_step2 >>> WaterInputs.gdb\Watersheds
[bookmark: _Toc479152182]Water Point of Diversion
1. Download the Water Rights Point of Diversion data at http://www.waterrights.utah.gov/gisinfo/wrcover.asp by clicking on the WRPOD ( Zipped shapefile) link >>> wrpod.zip
a. See http://www.waterrights.utah.gov/gisinfo/wrpod.htm for more detail
2. Unzip the downloaded file >>> wrpod.shp
3. Import the wrpod.shp into the scratch geodatabase >>> WaterAnalysis_scratch.mdb\WaterRightsPointOfDiversion_step1
4. Export WaterRightsPointOfDiversion_step1 >>> WaterAnalysis_scratch.mdb\WaterRightsPointOfDiversion_step2
5. Data Management Tools > Projections and Transformations > Features > Project WHERE INPUT = WaterRightsPointOfDiversion_step2, OUTPUT PROJECTION = NAD83 UTM Zone 12N >>> WaterAnalysis_scratch.mdb\WaterRightsPointOfDiversion_step3
6. Select by Location from WaterRightsPointOfDiversion_step3 ALL RECORDS THAT INTERSECT Watersheds (12,997 records selected)
7. Export selected records >>> WaterAnalysis_scratch.mdb\WaterRightsPointOfDiversion_step4
8. Select by Attribute from WaterRightsPointOfDiversion_step4 WHERE [TYPE] = 'Abandonded Well' (140 records selected)
9. Select by Attribute from WaterRightsPointOfDiversion_step4 ADD TO CURRENT SELECTION WHERE [SUMMARY_ST] In ( 'T', 'U', ' ') (4747 records selected)
10. Select by Attribute from WaterRightsPointOfDiversion_step4 ADD TO CURRENT SELECTION WHERE [WRNUM] LIKE '*P*' OR [WRNUM] LIKE '*M*' (5571 records selected)
a. This selection represents points of diversion that are not legal / permitted / actively used as a source of water
11. Switch selection (7175 records selected)
12. Export selected records >>> WaterAnalysis_scratch.mdb\WaterRightsPointOfDiversion_step5
a. This feature class represents active points of diversion
13. Select by Location from Watersheds ALL RECORDS THAT INTERSECT MLPBoundary (82 records selected)
14. Select by Location from WaterRightsPointOfDiversion_step5 ALL RECORDS THAT ARE CONTAINED BY the selected records of Watershed (5006 records selected)
15. Export selected records >>> WaterAnalysis_scratch.mdb\WaterRightsPointOfDiversion_step6
16. Spatial Analyst Tools > Extraction > Extract Values to Points WHERE INPUT POINTS = WaterRightsPointOfDiversion_step6, INPUT RASTER = FlowAccumulation_step1 >>> WaterAnalysis_scratch.mdb\WaterRightsPointOfDiversion_step7
17. Select by Attributes from WaterRightsPointOfDiversion_step7 WHERE [RASTERVALU] >= 2500 (162 records selected)
18. Export selected records >>> WaterInputs.gdb\PointOfDiversion\WaterRightsPointOfDiversion_step8
19. Add field IteratorID to WaterRightsPointOfDiversion_step8 AS INTEGER
20. Select by Attribute from WaterRightsPointOfDiversion_step8 WHERE [TYPE] = 'Point to Point' (15 records selected)
21. Export selected records >>> WaterInputs.gdb\PointOfDiversion\WaterRightsPointOfDiversion_step9a
22. Select by Attribute from WaterRightsPointOfDiversion_step8 WHERE [TYPE] = 'Rediversion' (2 records selected)
23. Export selected records >>> WaterInputs.gdb\PointOfDiversion\WaterRightsPointOfDiversion_step9b
24. Select by Attributes from WaterRightsPointOfDiversion_step8 WHERE [TYPE] = 'Return' (1 record selected)
25. Export selected records >>> WaterInputs.gdb\PointOfDiversion\WaterRightsPointOfDiversion_step9c
26. Select by Attributes from WaterRightsPointOfDiversion_step8 WHERE [TYPE] = 'Surface' (26 records selected)
27. Export selected records >>> WaterInputs.gdb\PointOfDiversion\WaterRightsPointOfDiversion_step9d
28. Select by Attributes from WaterRightsPointOfDiversion_step8 WHERE [TYPE] = 'Underground' (118 records selected)
29. Export selected records >>> WaterInputs.gdb\PointOfDiversion\WaterRightsPointOfDiversion_step9e
30. Calculate IteratorID = [OBJECTID] for WaterRightsPointOfDiversion_step9a – e
31. Spatial Analyst Tools > Hydrology > Watershed for each of the pour points in WaterRightsPointOfDiversion_step9a - e  >>> WatershedAnalysis_scratch.gdb\PODWatershed%type%%i%_step1
a. %type% = {Point to Point, Rediversion, Return, Surface, Underground}
b. %i% = the value from IteratorID; geoprocessing is looped over this value
c. This step was completed using the WatershedIterator model 
32. Spatial Analyst Tools > Reclass > Reclassify PODWatershed%type%%i%_step1 so that "cells" within a watershed have the value 1 >>> WatershedAnalysis_scratch.gdb\PODWatershed%type%%i%_step2
a. %type% = {Point to Point, Rediversion, Return, Surface, Underground}
b. %i% = the value from IteratorID; geoprocessing is looped over this value
c. This step was completed using the WatershedIterator model 
33. Conversion Tools > From Raster > Raster to Polygon WHERE INPUT = PODWatershed%type%%i%_step2 >>> WatershedAnalysis_scratch.gdb\PODWatershed%type%%i%_step3
a. %type% = {Point to Point, Rediversion, Return, Surface, Underground}
b. %i% = the value from IteratorID; geoprocessing is looped over this value
c. This step was completed using the WatershedIterator model
34. Spatial Analyst Tools > Local > CellStatistics (outCellStats = CellStatistics(rasterList,"SUM","DATA")
a. rasterList is a list of all PODWatershed%type%%i%_step2 datasets within the geodatbase 
b. This step was run from the Python command line interface using the syntax inside the parentheses
35. outCellStats.save(WaterOutputs.gdb\POD_%type%_Watershed_step4)
a. %type% = {Point to Point, Rediversion, Return, Surface, Underground}
b. This step was run from the Python command line interface
36. Data Management Tools > General > Merge WHERE INPUT = PODWatershed%type%%i%_step3 >>> WaterOutputs.gdb\PointOfDiversion\POD_%type%_Watershed_step5
a. %type% = {Point to Point, Rediversion, Return, Surface, Underground}
b. %i% = the value from IteratorID; geoprocessing is looped over this value
c. These result of this operation is 5 data layers representing the delineated watersheds for each %type% of diversion
37. Data Management Tools > General > Merge WHERE INPUT = PODWatershed%type%%i%_step3 >>> WaterOutputs.gdb\PointOfDiversion\POD_Watershed_step5
a. %type% = {Point to Point, Rediversion, Return, Surface, Underground}
b. The result of this operation is a single data layers representing the delineated watersheds for all diversion %type%
38. Select by Location from POD_Watershed_step5 ALL RECORDS THAT INTERSECT MLPBoundary (51 records selected)
39. Export selected records >>> WatershedAnalysis_scratch.mdb\PODWatershed_step6
40. Data Management Tools > Generalization > Dissolve WHERE INPUT = PODWatershed_step6 >>> WatershedAnalysis_scratch.mdb\PODWatershed_step7
41. Analysis Tools > Overlay > Intersect WHERE INPUT = PODWatershed_step7, MLPBoundary >>> WaterOutputs.gdb\PointOfDiversion\POD_Watershed_step8
a. Total area within the MLP = 1963486833.683623 sq m (485,188 acres or 196,348 ha)
[bookmark: _Toc479152183]Groundwater Wells
1. Make a copy of table7_MLP_wells.xls >>> GroundwaterWellData.xlsx
a. This data is from Table 7 of the USGS SLC water report
2. Shorten names, eliminate special characters
3. Import table to WaterDataViewer.mxd
4. Display X,Y data >>> TEMPORARY: GroundwaterWellData$ Events
5. Export temporary file >>> WaterAnalysis_scratch.mdb\GroundwaterWellData_step1
6. Export GroundwaterWellData_step1 >>> WaterAnalysis_scratch.mdb\GroundwaterWellData_step2
7. Data Management Tools > Projections and Transformations > Feature > Project WHERE INPUT = GroundwaterWellData_step2, OUTPUT COORDINATE SYSTEM = NAD83, UTM ZONE 12N >>> WaterAnalysis_scratch.mdb\GroundwaterWellData_step3
8. Select by Location from GroundwaterWellData_step3 WHERE INPUT = MLPBoundary DISTANCE = 50 km (676 records selected)
9. Export selected records >>> WaterAnalysis_scratch.mdb\GroundwaterWellData_step4
10. Add field WaterDepth to GroundwaterWellData_step4 AS `DOUBLE
11. Join GroundwaterWellDepthData to GroundwaterWellData_step4 on SiteID and SiteNumber, respectively
12. Calculate WaterDepth = [GroundwaterWellDepth.lev_va] (16 records updated)
13. Manually calculate remaining WaterDepth values
14. Export GroundwaterWellData_step4 >>> WaterAnalysis_scratch.mdb\GroundwaterWellData_step5
15. Select by Attributes from GroundwaterWellData_step5 WHERE WaterDepth > -9999 (679 records selected)
16. Export selected records >>> WaterOutputs.gdb\Groundwater\GroundwaterWellData_step6
17. Calculate WaterDepth = "[WaterDepth] * -1"
[bookmark: _Toc479152184]NHD Streams
1. Export StreamsNHDHighRes >>> WaterAnalysis_scratch.mdb\NHDStreams_step1
2. Analysis Tools > Extract > Clip WHERE INPUT = NHDStreams_step1, CLIP = MLPBoundary_30kmBuffer >>> WaterAnalysis_scratch.mdb\NHDStreams_step2
3. Select by Attributes from _step2 WHERE IsMajor = 1 (3052 records selected)
4. Export selected records >>> WaterOutputs.gdb\NHDStreams\NHD_Streams_step3
5. Conversion Tools > Raster > Polyline to Raster WHERE INPUT = NHD_Streams_step3, VALUE = IsMajor >>> WaterAnalysis_scratch.mdb\NHDStreams_step4
6. Spatial Analyst Tools > Reclassify > Reclass WHERE INPUT = NHDStreams_step5, NoData, 1: 0, 1 >>> WaterInputs.gdb\NHD_Streams_step5
[bookmark: _Toc479152185]NHD Springs
1. Download Springs data from http://gis.utah.gov/data/water-data-services/lakes-rivers-dams/ >>> SpringsNHDHighRes_gdb.zip
2. Extract data from zip file >>> SpringsNHDHighRes.gdb
3. Export SpringsNHDHighRes >>> WaterAnalysis_scratch.mdb\NHDSprings_step1
4. Analysis Tools > Extract > Clip WHERE INPUT = NHDSprings_step1, CLIP = MLPBoundary_30kmBuffer >>> WaterAnalysis_scratch.mdb\NHDSprings_step2
5. Add field IteratorID to NHDSprings_step2 AS INTEGER
6. Calculate IteratorID = [OBJECTID]
7. Spatial Analyst Tools > Extraction > Extract Values to Points WHERE INPUT POINTS = NHDSprings_step2, INPUT RASTER = FlowAccumulation_step1 >>> WaterAnalysis_scratch.mdb\NHDSprings_step3
8. Select by Attributes from NHDSprings_step3 WHERE [RASTERVALU] >= 2500 (90 records selected)
9. Export selected records >>> WaterInputs.gdb\NHDSprings\NHDSprings_step4
10. Add field IteratorID2 to NHDSprings_step4 AS INTEGER
11. Calculate IteratorID2 = [OBJECTID]
12. Spatial Analyst Tools > Hydrology > Watershed for each of the pour points in NHDSprings_step4 >>> WatershedAnalysis_scratch.mdb\NHDWatershed%i%_step1
a. This step was completed using the WatershedIterator model
b. %i% = the value from IteratorID; geoprocessing is looped over this value
13. Spatial Analyst Tools > Reclass > Reclassify NHDWatershed%i%_step1 so that "cells" within a watershed have the value 1 >>> WatershedAnalysis_scratch.mdb\NHDWatershed%i%_step2
a. This step was completed using the WatershedIterator model
b. %i% = the value from IteratorID; geoprocessing is looped over this value
14. Conversion Tools > From Raster > Raster to Polygon WHERE INPUT = NHDWatershed%i%_step2 >>> NHDWatershed%i%_step3
a. This step was completed using the WatershedIterator model
b. %i% = the value from IteratorID; geoprocessing is looped over this value
15. Spatial Analyst Tools > Local > CellStatistics (outCellStats = CellStatistics(rasterList,"SUM","DATA"))
a. rasterList is a list of all NHDWatershed%i%_step3 datasets within the geodatabase
b. %i% = the value from IteratorID; geoprocessing is looped over this value
c. This step was run from the Python command line interface using the syntax inside the parentheses
16. outCellStats.save("WaterOutputs.gdb\NHDWatershed_step4") 
a. This step was run from the Python command line interface
17. Data Management Tools > General > Merge WHERE INPUT = NHDWatershed%i%_step3 >>> WatershedAnalysis_scratch.mdb\NHD_Springs_Watershed_step5
a. %i% = the value from IteratorID; geoprocessing is looped over this value
18. Select by Location from NHD_Springs_Watershed_step5 ALL RECORDS THAT INTERSECT MLPBoundary (27 records selected)
a. This means that there is a hydrologic connection from land within the MLP to 27 springs in the region. 20 of the springs are located within the planning area, 7 are not. Total area for the 27 intersecting watersheds = 1,078,882,672 sq m (266,598 acres or 107,888 ha).
19. Export selected records >>> WaterOutputs.gdb\NHDSprings\NHD_Springs_Watershed_step6
20. Analysis Tools > Overlay > Intersect WHERE INPUT = NHD_Springs_Watershed_step6, MLPBoundary >>> WatershedAnalysis_scratch.mdb\NHDWatershed_step7
21. Data Management Tools > Generalization > Dissolve WHERE INPUT = NHDWatershed_step7 >>> WaterOutputs.gdb\NHDSprings\NHD_Springs_Watershed_step8
a. Total area within the MLP = 439087059.973554 sq m (108,500 acres or 43,909 ha)
[bookmark: _Toc479152186]Waterflow
1. Spatial Analyst Tools > Hydrology > Sink WHERE INPUT = DEM >>> WaterOutputs.gdb\FlowSink
2. Spatial Analyst Tools > Hydrology > Fill WHERE INPUT = DEM >>> WaterOutputs.gdb\FlowFill
3. Spatial Analyst Tools > Hydrology > Flow Direction WHERE INPUT SURFACE = FlowFill >>> WaterOutputs.gdb\FlowDirection
4. Spatial Analyst Tools > Hydrology > Flow Accumulation WHERE INPUT SURFACE = FlowDirection, OUTPUT DATA TYPE = Integer >>> WaterOutputs.gdb\FlowAccumulation
[bookmark: _Toc479152187]Perennial Streams
1. Select by Attribute from NHDFlowline WHERE FCode = 46006
a. This was done for each of the four NHD datasets collected for the project: NHDH1403, NHDH1406, NHDH1407, NHDH1408
2. Export selected records >>> WatershedAnalysis_scratch.mdb\NHDPerennialStreams_step1a – d
3. Data Management Tools > General > Merge WHERE INPUT = NHDPerennialStreams_step1a – d >>> WaterAnalysis_scratch.mdb\NHDPerennialStreams_step2
4. Data Management Tools > Projections and Transformations > Feature > Project WHERE INPUT = NHDPerennialStreams_step2, OUTPUT COORDINATE SYSTEM = NAD83, UTM ZONE 12N >>> WatershedAnalysis_scratch.gdb\NHDPerennialStreams_step3
5. Select by Location from NHDPerennialStreams_step3 ALL RECORDS THAT INTERSECT MLPBoundary
6. Export selected records >>> WaterInputs.gdb\NHDStreams\NHDPerennialStreams_step4
7. Analysis Tools > Extract > Clip WHERE INPUT = NHDPerennialStreams_step4, CLIP LAYER = MLPBoundary >>> WaterInputs.gdb\NHDStreams\NHDPerennialStreams_step5
8. Data Management Tools > Features > Feature Vertices to Points WHERE INPUT = NHDPerennialStreams_step5, POINT TYPE = DANGLE >>> WatershedAnalysis_scratch.gdb\NHDPerennialStreams_step6
9. Spatial Analyst Tools > Extraction > Extract Values to Points WHERE INPUT POINTS = NHDPerennialStreams_step6, INPUT RASTER = FlowAccumulation >>> WatershedAnalysis_scratch.gdb\NHDPerennialStreams_step7
10. Use Editor to move any points with a Flow Accumulation value < 2500
11. Export NHDPerennialStreams_step7 >>> WaterInputs.gdb\NHDStreams\NHDPerennialStreams_step8
12. Add field IteratorID to NHDPerennialStreams_step8 AS INTEGER
13. Calculate IteratorID = [OBJECTID]
14. Spatial Analyst Tools > Hydrology > Watershed for each of the pour points in NHDPerennialStreams_step8 >>> WatershedAnalysis_scratch.mdb\NHDPerennialStreamWatershed%i%_step1
a. This step was completed using the WatershedIterator model
b. %i% = the value from IteratorID; geoprocessing is looped over this value
15. Spatial Analyst Tools > Reclass > Reclassify NHDPerennialStreamWatershed%i%_step1 so that "cells" within a watershed have the value 1 >>> WatershedAnalysis_scratch.mdb\NHDPerennialStreamWatershed%i%_step2
a. This step was completed using the WatershedIterator model
b. %i% = the value from IteratorID; geoprocessing is looped over this value
16. Conversion Tools > From Raster > Raster to Polygon WHERE INPUT = NHDPerennialStreamWatershed%i%_step2 >>> WatershedAnalysis_scratch.mdb\NHDPerennialStreamWatershed%i%_step3
a. This step was completed using the WatershedIterator model
b. %i% = the value from IteratorID; geoprocessing is looped over this value
17. Spatial Analyst Tools > Local > CellStatistics (outCellStats = CellStatistics(rasterList,"SUM","DATA"))
a. rasterList is a list of all NHDPerennialStreamWatershed%i%_step3 datasets within the geodatabase
b. %i% = the value from IteratorID; geoprocessing is looped over this value
c. This step was run from the Python command line interface using the syntax inside the parentheses
18. outCellStats.save("WaterOutputs.gdb\NHD_PerennialStream_Watershed_step4")
a. This step was run from the Python command line interface
19. Data Management Tools > General > Merge WHERE INPUT = NHDPerennialStreamWatershed%i%_step3 >>> WaterOutputs.gdb\NHDStreams\NHD_PerennialStream_Watershed_step5
a. %i% = the value from IteratorID; geoprocessing is looped over this value
20. Analysis Tools > Overlay > Intersect WHERE INPUT = NHD_PerennialStream_Watershed_step5, MLPBoundary >>> WatershedAnalysis_scratch.mdb\NHDWatershedPerennialStream_step6
21. Data Management Tools > Generalization > Dissolve WHERE INPUT = NHDWatershedPerennialStream_step6 >>> WaterOutputs.gdb\NHDStreams\NHD_PerennialStream_Watershed_step7
a. Total area within the MLP = 2,180,993,205.46675 sq m (218,099 ha)
[bookmark: _Toc479152188]Appendix 4. Mapped Outputs

[image: C:\Users\Administrator\Desktop\desktop\InProgress2\InProgress\USGS\PhaseII\Graphics\TwoPanelMaps\HikingLow.jpg]
[bookmark: _Toc479152233]Figure 45: A) Viewshed extent for low use hiking trails, and B) Viewshed flow density for low use hiking trails.
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[bookmark: _Toc479152234]Figure 46: A) Viewshed extent for moderate use hiking trails, and B) Viewshed flow density for moderate use hiking trails.
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[bookmark: _Toc479152235]Figure 47: A) Viewshed extent for high use hiking trails, and B) Viewshed flow density for high use hiking trails.
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[bookmark: _Toc479152236]Figure 48: A) Viewshed extent for low use jeep trails, and B) Viewshed flow density for low use jeep trails.
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[bookmark: _Toc479152237]Figure 49: A) Viewshed extent for moderate use jeep trails, and B) Viewshed flow density for moderate use jeep trails.
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[bookmark: _Toc479152238]Figure 50: A) Viewshed extent for high use jeep trails, and B) Viewshed flow density for high use jeep trails.
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[bookmark: _Toc479152239]Figure 51: A) Viewshed extent for low use MLP viewpoints, and B) Viewshed flow density for low use MLP viewpoints.
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[bookmark: _Toc479152240]Figure 52: A) Viewshed extent for high use MLP viewpoints, and B) Viewshed flow density for high use MLP viewpoints.
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[bookmark: _Toc479152241]Figure 53: A) Viewshed extent for low use motorcycle / ATV trails, and B) Viewshed flow density for low use motorcycle / ATV trails.
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[bookmark: _Toc479152242]Figure 54: A) Viewshed extent for moderate use motorcycle / ATV trails, and B) Viewshed flow density for moderate use motorcycle / ATV trails.
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[bookmark: _Toc479152243]Figure 55: A) Viewshed extent for high use motorcycle / ATV trails, and B) Viewshed flow density for high use motorcycle / ATV trails.
[image: C:\Users\Administrator\Desktop\desktop\InProgress2\InProgress\USGS\PhaseII\Graphics\TwoPanelMaps\MountainBikingLow.jpg]
[bookmark: _Toc479152244]Figure 56: A) Viewshed extent for low use mountain biking trails, and B) Viewshed flow density for low use mountain biking trails.
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[bookmark: _Toc479152245]Figure 57: A) Viewshed extent for moderate use mountain biking trails, and B) Viewshed flow density for moderate use mountain biking trails.
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[bookmark: _Toc479152246]Figure 58: A) Viewshed extent for moderate to high use mountain biking trails, and B) Viewshed flow density for moderate to high use mountain biking trails.
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[bookmark: _Toc479152247]Figure 59: A) Viewshed extent for high use mountain biking trails, and B) Viewshed flow density for high use mountain biking trails.
[image: C:\Users\Administrator\Desktop\desktop\InProgress2\InProgress\USGS\PhaseII\Graphics\TwoPanelMaps\MountainBikingVeryHigh.jpg]
[bookmark: _Toc479152248]Figure 60: A) Viewshed extent for very high use mountain biking trails, and B) Viewshed flow density for very high use mountain biking trails.
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